<!doctype html>
<html lang="it-IT">
<head>
	<script data-ad-client="ca-pub-0945043098388339" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>A VOLTE RITORNANO I VIRUS DALLA CINA… SEMBRA UN HORROR DI STEPHEN KING (di Clara Carluccio) &#8211; Il Detonatore</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Detonatore &raquo; Feed" href="https://www.ildetonatore.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Detonatore &raquo; Feed dei commenti" href="https://www.ildetonatore.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Detonatore &raquo; A VOLTE RITORNANO I VIRUS DALLA CINA… SEMBRA UN HORROR DI STEPHEN KING (di Clara Carluccio) Feed dei commenti" href="https://www.ildetonatore.it/2022/12/30/a-volte-ritornano-i-virus-dalla-cina-sembra-un-horror-di-stephen-king-di-clara-carluccio/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ildetonatore.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ildetonatore.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='hm-wcdon-frontend-styles-css'  href='https://www.ildetonatore.it/wp-content/plugins/donations-for-woocommerce/css/frontend.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='charitable-styles-css'  href='https://www.ildetonatore.it/wp-content/plugins/charitable/assets/css/charitable.min.css?ver=1.7.0.6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='madd-magazine-theme-google-font-open-css'  href='//fonts.googleapis.com/css?family=Oswald:400,700|Roboto:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ildetonatore.it/wp-content/themes/MaddMagazine-Premium/js/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://www.ildetonatore.it/wp-content/themes/MaddMagazine-Premium/js/lib/swiper/css/swiper.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='madd-magazine-style-css'  href='https://www.ildetonatore.it/wp-content/themes/MaddMagazine-Premium/style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.ildetonatore.it/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/charitable/assets/js/libraries/js-cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='charitable-sessions-js-extra'>
/* <![CDATA[ */
var CHARITABLE_SESSION = {"ajaxurl":"https:\/\/www.ildetonatore.it\/wp-admin\/admin-ajax.php","id":"","cookie_name":"charitable_session","expiration":"86400","expiration_variant":"82800","secure":"","cookie_path":"\/","cookie_domain":"","generated_id":"036a90581bdeb46a8c874803efc33841","disable_cookie":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/charitable/assets/js/charitable-session.min.js?ver=1.7.0.6' id='charitable-sessions-js'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/themes/MaddMagazine-Premium/js/lib/swiper/js/swiper.js?ver=4.1.0' id='swiper-js'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/themes/MaddMagazine-Premium/js/scripts.js?ver=1.0.0' id='madd-magazine-theme-script-js'></script>
<link rel="https://api.w.org/" href="https://www.ildetonatore.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ildetonatore.it/wp-json/wp/v2/posts/15816" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ildetonatore.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ildetonatore.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel="canonical" href="https://www.ildetonatore.it/2022/12/30/a-volte-ritornano-i-virus-dalla-cina-sembra-un-horror-di-stephen-king-di-clara-carluccio/" />
<link rel='shortlink' href='https://www.ildetonatore.it/?p=15816' />
<link rel="alternate" type="application/json+oembed" href="https://www.ildetonatore.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildetonatore.it%2F2022%2F12%2F30%2Fa-volte-ritornano-i-virus-dalla-cina-sembra-un-horror-di-stephen-king-di-clara-carluccio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ildetonatore.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildetonatore.it%2F2022%2F12%2F30%2Fa-volte-ritornano-i-virus-dalla-cina-sembra-un-horror-di-stephen-king-di-clara-carluccio%2F&#038;format=xml" />
<link rel="pingback" href="https://www.ildetonatore.it/xmlrpc.php"><style>
</style>

<style id="charitable-highlight-colour-styles">.campaign-raised .amount,.campaign-figures .amount,.donors-count,.time-left,.charitable-form-field a:not(.button),.charitable-form-fields .charitable-fieldset a:not(.button),.charitable-notice,.charitable-notice .errors a { color:#f89d35; }.campaign-progress-bar .bar,.donate-button,.charitable-donation-form .donation-amount.selected,.charitable-donation-amount-form .donation-amount.selected { background-color:#f89d35; }.charitable-donation-form .donation-amount.selected,.charitable-donation-amount-form .donation-amount.selected,.charitable-notice,.charitable-drag-drop-images li:hover a.remove-image,.supports-drag-drop .charitable-drag-drop-dropzone.drag-over { border-color:#f89d35; }</style>		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="amphtml" href="https://www.ildetonatore.it/2022/12/30/a-volte-ritornano-i-virus-dalla-cina-sembra-un-horror-di-stephen-king-di-clara-carluccio/?amp=1"><link rel="icon" href="https://www.ildetonatore.it/wp-content/uploads/2020/06/cropped-103855327_2652023248402302_5593013405157826476_n-4-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ildetonatore.it/wp-content/uploads/2020/06/cropped-103855327_2652023248402302_5593013405157826476_n-4-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ildetonatore.it/wp-content/uploads/2020/06/cropped-103855327_2652023248402302_5593013405157826476_n-4-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ildetonatore.it/wp-content/uploads/2020/06/cropped-103855327_2652023248402302_5593013405157826476_n-4-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-15816 single-format-standard">
<div id="page" class="site-wrapper">
	<a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a>
	<header id="masthead" class="header">
		<div class="header-inner">
			<div class="container">
				<nav class="site-navigation">
					<div id="primary-menu" class="menu"></div>
				</nav>
				<div class="social-wrap">
															
																													</div>
				<a id="touch-menu" class="mobile-menu" href="#"><span></span></a>
			</div>
		</div>
	</header>
    
 <div class="google-ad"> 
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad for Below Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:180px"
     data-ad-client="ca-pub-0945043098388339"
     data-ad-slot="1993949854"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
    
	<div class="main-page">
		<div class="top-ads-wrap">
			<div class="container">
				<div class="row">
					<div class="col-md-9 col-md-push-3">
						<div class="top-ads-block">
													</div>
					</div>
					<div class="col-md-3 col-md-pull-9">
						<div class="site-branding header-site-branding">
							<div class="logo-wrap">
															</div>
																<p class="site-title"><a href="https://www.ildetonatore.it/" rel="home">Il Detonatore</a></p>
																	<p class="site-description">Facciamo esplodere la banalità</p>
														</div><!-- .site-branding -->
					</div>
				</div>
			</div>
		</div>
		<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main">
			<div class="page-content">
				<div class="container">
					<div class="row">
						<div class="col-md-6 col-md-push-3">
							
<article id="post-15816" class="post-15816 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-societa tag-a-volte-ritornano tag-amnistia-sanitaria tag-cina tag-clara-carluccio tag-covid-19 tag-laura-boldrini tag-pandemia tag-stephen-king tag-tampone tag-vax-age tag-virus">
	<header class="entry-header">
		<h1 class="entry-title">A VOLTE RITORNANO I VIRUS DALLA CINA… SEMBRA UN HORROR DI STEPHEN KING (di Clara Carluccio)</h1>	</header><!-- .entry-header -->


	<div class="body-content post-content-wrap">
		
<figure class="wp-block-image"><img width="2039" height="1360" src="https://www.ildetonatore.it/wp-content/uploads/2022/12/154235909-57be9004-8d49-4bb0-aecf-f1e729e401d8.jpg" alt="154235909 57be9004 8d49 4bb0 aecf f1e729e401d8" class="wp-image-15817" srcset="https://www.ildetonatore.it/wp-content/uploads/2022/12/154235909-57be9004-8d49-4bb0-aecf-f1e729e401d8.jpg 2039w, https://www.ildetonatore.it/wp-content/uploads/2022/12/154235909-57be9004-8d49-4bb0-aecf-f1e729e401d8-300x200.jpg 300w, https://www.ildetonatore.it/wp-content/uploads/2022/12/154235909-57be9004-8d49-4bb0-aecf-f1e729e401d8-1024x683.jpg 1024w, https://www.ildetonatore.it/wp-content/uploads/2022/12/154235909-57be9004-8d49-4bb0-aecf-f1e729e401d8-768x512.jpg 768w, https://www.ildetonatore.it/wp-content/uploads/2022/12/154235909-57be9004-8d49-4bb0-aecf-f1e729e401d8-1536x1025.jpg 1536w" sizes="(max-width: 2039px) 100vw, 2039px" /></figure>



<p>“La primavera tremolava sull’orlo dell’estate e, in città, l’estate è la stagione dei sogni”. In un grottesco adattamento della raccolta di racconti di Stephen King, <em>A volte ritornano,</em> potremmo recitare che <strong>la normalità tremolava sull&#8217;orlo del nuovo anno e, in Italia, nuovo anno, significa Covid.</strong> Ma come si può ancora definire la normalità, dopo che questa è stata distrutta senza il minimo senso <strong>critico</strong> e <strong>logico</strong>?</p>



<p>Sono tre anni che la nostra intera vita è diventata un susseguirsi di insensate restrizioni, divieti e umiliazioni. Il tutto per un virus che ha contato i suoi morti nei primi mesi in cui è giunto, per poi, come ogni fenomeno naturale, affievolirsi. In compenso ha <strong>allungato le liste d&#8217;attesa dei malati di cancro</strong> e occupato il personale sanitario a vaccinare pure in spiaggia o tra i salamini della fiera del cinghiale.&nbsp;</p>


<div class="wp-block-image">
<figure class="aligncenter size-full"><img loading="lazy" width="768" height="403" src="https://www.ildetonatore.it/wp-content/uploads/2022/12/donazione.jpeg" alt="" class="wp-image-15346" srcset="https://www.ildetonatore.it/wp-content/uploads/2022/12/donazione.jpeg 768w, https://www.ildetonatore.it/wp-content/uploads/2022/12/donazione-300x157.jpeg 300w" sizes="(max-width: 768px) 100vw, 768px" /><figcaption><strong>CONTRIBUISCI ANCHE TU A SUPPORTARE IL NOSTRO GIORNALE</strong><br>Caro amico lettore, come potrai immaginare, dietro questo blog ci sono diverse persone che collaborano agli articoli che tu quotidianamente leggi. Se desideri supportare la nostra attività, ti saremmo grati se volessi dare il tuo sostegno all’Iban&nbsp;<strong>IT53E3608105138290082390113</strong>. L’intestatario è<strong>&nbsp;Matteo Fais</strong>. Grazie di cuore, La Redazione.</figcaption></figure></div>


<p><strong>Tutto quello che viene tenuto in piedi è un teatro dell&#8217;orrore e dell&#8217;assurdo</strong>, roba che nemmeno il padre di <em>IT</em> avrebbe potuto immaginare. Forse perché, <strong>più che di orrore, si tratta di idiozia.</strong> Pura e ridicola credulità diffusa tra le masse che da tempo hanno smesso di vivere nel mondo reale. <strong>I cittadini, maggiormente colpevoli dello Stato </strong>che ha emesso sentenze di vera e propria morte sociale<strong>, hanno ostracizzato persone che avevano tutta la ragione dalla loro parte.&nbsp;</strong></p>



<p>La prova è sotto gli occhi di ciascuno:<strong> case di riposo e centri per disabili che hanno praticato la vaccinazione sull&#8217;intero personale non sospeso e sui degenti</strong>, impedendo ai parenti di fare visita ai propri cari, se non mostrando il green pass, <strong>per poi continuare a riscontrare casi di positività</strong> proprio tra la nuova razza eletta, santificata dalla scienza e dai mass media. <strong>Non più New Age ma Vax Age</strong>. </p>



<p>E, nonostante questo, ancora si insiste a demonizzare chi non ha mai ceduto a questa propaganda palesemente fasulla. <strong>Il 28 dicembre</strong>, la Morticia Addams della politica italiana &#8211; <strong>Laura Boldrini</strong> &#8211; ha tenuto <strong>un discorso in Parlamento contro i no-vax</strong> e sull&#8217;irresponsabilità del governo Meloni, sostenendo la necessità di un mondo con il green pass ovunque e la pericolosità dei sanitari non inculati nelle case di riposo &#8211;  nonostante, ricordiamo nuovamente, l&#8217;ostinata presenza del Covid <strong>tra soli individui vaccinati</strong>. Sulla sua pagina Facebook, la definisce <strong><em>amnistia sanitaria</em></strong>, proprio come se si parlasse di <strong>criminali</strong>, soggetti da rinchiudere in strutture di massima sicurezza, non buttando via la chiave, ma murandoli vivi direttamente, lasciandoli perire fino al sopraggiungere alla morte. </p>



<p><strong>L&#8217;italiano non aspettava altro che farsi chiudere in casa</strong>, praticare l&#8217;eutanasia civile, aggravando disturbi mentali, abusando di psicofarmaci e gettando secchiate d&#8217;acqua contro chi, a ragione, usciva di casa per non impazzire. <strong>Costui niente ha imparato e niente imparerà.&nbsp;</strong></p>



<p>I giornali stanno ripercorrendo da capo le tappe pandemiche di tre anni fa: la Cina, la variante, i tamponi a chi proviene dal paese dei &#8220;pipistrelli infetti&#8221; nei laboratori. Ci manca solo l&#8217;aperitivo solidale e gli abbracci ai cinesi.&nbsp;</p>


<div class="wp-block-image">
<figure class="aligncenter size-full"><img loading="lazy" width="768" height="512" src="https://www.ildetonatore.it/wp-content/uploads/2022/11/C60D507B-BD18-4633-8163-AE7DB605B923.png" alt="" class="wp-image-14906" srcset="https://www.ildetonatore.it/wp-content/uploads/2022/11/C60D507B-BD18-4633-8163-AE7DB605B923.png 768w, https://www.ildetonatore.it/wp-content/uploads/2022/11/C60D507B-BD18-4633-8163-AE7DB605B923-300x200.png 300w" sizes="(max-width: 768px) 100vw, 768px" /><figcaption>ACQUISTA il nuovo romanzo di Matteo Fais,&nbsp;<em>Le regole dell’estinzione</em>, Castelvecchi.<br>AMAZON:&nbsp;<a href="https://www.amazon.it/regole-dellestinzione-Matteo-Fais/dp/8832828979/ref=sr_1_1?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;dchild=1&amp;keywords=matteo+fais+le+regole&amp;qid=1608478988&amp;sr=8-1">https://www.amazon.it/regole-dellestinzione-Matteo-Fais/dp/8832828979/</a><br>IBS:&nbsp;<a href="https://www.ibs.it/regole-dell-estinzione-libro-matteo-fais/e/9788832828979">https://www.ibs.it/regole-dell-estinzione-libro-matteo-fais/e/9788832828979</a></figcaption></figure></div>


<p><strong>E l&#8217;italiano, neanche a dirlo, è pronto a ripetere la scena come un attore rassegnato sul set.</strong> Nessuna improvvisazione, nessun cambio di battute. Pagine riscritte virgola per virgola, non un punto di meno, non una modifica ai personaggi. <strong>Lui che non ha mai tolto la mascherina, che non ha mai smesso di dare la colpa ai no-vax, è pronto a farsi accorciare di nuovo la vita con l&#8217;illusione della salute eterna</strong>. Un deja vu non solo inmaginario ma più che reale, <strong>desiderato</strong>, atteso. Come riscontrabile persino nelle chiese, che hanno definitivamente tolto l&#8217;acqua santa per non accrescere i contagi.&nbsp;</p>



<p><strong>Un popolo ebete e vergognoso</strong> come quello italiano, perennemente in cerca di un padrone, <strong>bieco</strong> nella sua doppia faccia, <strong>devoto sbavatore</strong> sotto la cattedra del professore per farsi assegnare il dieci e lode, <strong>zombie</strong> senza cervello, <strong>meccanico esecutore</strong> degli ordini più insensati. Di questo, il Maestro Stephen King ha involontariamente fornito la perfetta descrizione: “Amico, credevo lo sapessi, io sono già morto”.</p>



<p class="has-text-align-right"><strong>Clara Carluccio</strong></p>



<p class="has-small-font-size"><strong>L&#8217;autrice</strong></p>



<p class="has-small-font-size"><a href="https://instagram.com/letti_per_davvero?igshid=YmMyMTA2M2Y">https://instagram.com/letti_per_davvero?igshid=YmMyMTA2M2Y</a></p>
<div class='yarpp yarpp-related yarpp-related-website yarpp-template-list'>
<!-- YARPP List -->
<h3>Related posts:</h3><ol>
<li><a href="https://www.ildetonatore.it/2021/04/02/leditoriale-intanto-negli-ospedali-la-gente-muore-di-altro-di-clara-carluccio/" rel="bookmark" title="L’EDITORIALE – INTANTO, NEGLI OSPEDALI, LA GENTE MUORE DI “ALTRO” (di Clara Carluccio)">L’EDITORIALE – INTANTO, NEGLI OSPEDALI, LA GENTE MUORE DI “ALTRO” (di Clara Carluccio) </a></li>
<li><a href="https://www.ildetonatore.it/2021/01/18/cibo-netflix-e-pornografia-cosi-si-riassume-la-vita-attuale-dei-miei-amici-covidioti-di-clara-carluccio/" rel="bookmark" title="CIBO, NETFLIX E PORNOGRAFIA, COSÌ SI RIASSUME LA VITA ATTUALE DEI MIEI AMICI COVIDIOTI (di Clara Carluccio)">CIBO, NETFLIX E PORNOGRAFIA, COSÌ SI RIASSUME LA VITA ATTUALE DEI MIEI AMICI COVIDIOTI (di Clara Carluccio) </a></li>
<li><a href="https://www.ildetonatore.it/2021/03/23/leditoriale-mio-padre-lo-posso-vedere-solo-attraverso-una-finestra-gli-anziani-internati-al-tempo-del-covid-di-clara-carluccio/" rel="bookmark" title="L’EDITORIALE – “MIO PADRE LO POSSO VEDERE SOLO ATTRAVERSO UNA FINESTRA”: GLI ANZIANI “INTERNATI” AL TEMPO DEL COVID (di Clara Carluccio)">L’EDITORIALE – “MIO PADRE LO POSSO VEDERE SOLO ATTRAVERSO UNA FINESTRA”: GLI ANZIANI “INTERNATI” AL TEMPO DEL COVID (di Clara Carluccio) </a></li>
<li><a href="https://www.ildetonatore.it/2021/04/27/leditoriale-falsi-miti-pandemici-se-non-fosse-per-chi-non-rispetta-le-regole-lemergenza-sarebbe-gia-finita-di-matteo-fais/" rel="bookmark" title="L’EDITORIALE – FALSI MITI PANDEMICI: “SE NON FOSSE PER CHI NON RISPETTA LE REGOLE, L’EMERGENZA SAREBBE GIÀ  FINITA” (di Matteo Fais)">L’EDITORIALE – FALSI MITI PANDEMICI: “SE NON FOSSE PER CHI NON RISPETTA LE REGOLE, L’EMERGENZA SAREBBE GIÀ  FINITA” (di Matteo Fais) </a></li>
</ol>
</div>
	</div><!-- .entry-content -->

</article><!-- #post-15816 -->

<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/12/30/a-volte-ritornano-i-virus-dalla-cina-sembra-un-horror-di-stephen-king-di-clara-carluccio/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.ildetonatore.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commento <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='15816' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
						</div>
						
<div class="col-md-3 col-md-pull-6">
	<aside id="sidebar-left" class="sidebar-wrap">
		<div class="sidebar-widget">
			    <style>
        .rpwe-block ul {
            list-style: none !important;
            margin-left: 0 !important;
            padding-left: 0 !important;
        }

        .rpwe-block li {
            border-bottom: 1px solid #eee;
            margin-bottom: 10px;
            padding-bottom: 10px;
            list-style-type: none;
        }

        .rpwe-block a {
            display: inline !important;
            text-decoration: none;
        }

        .rpwe-block h3 {
            background: none !important;
            clear: none;
            margin-bottom: 0 !important;
            margin-top: 0 !important;
            font-weight: 400;
            font-size: 12px !important;
            line-height: 1.5em;
        }

        .rpwe-thumb {
            border: 1px solid #EEE !important;
            box-shadow: none !important;
            margin: 2px 10px 2px 0;
            padding: 3px !important;
        }

        .rpwe-summary {
            font-size: 12px;
        }

        .rpwe-time {
            color: #bbb;
            font-size: 11px;
        }

        .rpwe-comment {
            color: #bbb;
            font-size: 11px;
            padding-left: 5px;
        }

        .rpwe-alignleft {
            display: inline;
            float: left;
        }

        .rpwe-alignright {
            display: inline;
            float: right;
        }

        .rpwe-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
        }

        .rpwe-clearfix:before,
        .rpwe-clearfix:after {
            content: "";
            display: table !important;
        }

        .rpwe-clearfix:after {
            clear: both;
        }

        .rpwe-clearfix {
            zoom: 1;
        }
    </style>
<div id="rpwe_widget-2" class="rpwe_widget recent-posts-extended sidebar-widget"><div class="widget-title">Politica</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2022/12/28/false-benedizioni-ai-vip-quel-qualcosa-che-non-torna-negli-italiani-di-matteo-fais/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2022/12/madame-giorgi-1280x720-1-45x45.jpg" alt="FALSE “BENEDIZIONI” AI VIP – QUEL QUALCOSA CHE NON TORNA… NEGLI ITALIANI (di Matteo Fais)" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2022/12/28/false-benedizioni-ai-vip-quel-qualcosa-che-non-torna-negli-italiani-di-matteo-fais/" title="Permalink to FALSE “BENEDIZIONI” AI VIP – QUEL QUALCOSA CHE NON TORNA… NEGLI ITALIANI (di Matteo Fais)" rel="bookmark">FALSE “BENEDIZIONI” AI VIP – QUEL QUALCOSA CHE NON TORNA… NEGLI ITALIANI (di Matteo Fais)</a></h3><time class="rpwe-time published" datetime="2022-12-28T00:30:00+01:00">28 Dicembre 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2022/12/27/io-non-dimentico-lannus-horribilis-che-per-noi-non-passera-mai-di-matteo-fais/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2022/12/green-pass-ansa-2-2-2-45x45.jpg" alt="“IO NON DIMENTICO” – L’ANNUS HORRIBILIS CHE PER NOI NON PASSERÀ MAI (di Matteo Fais)" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2022/12/27/io-non-dimentico-lannus-horribilis-che-per-noi-non-passera-mai-di-matteo-fais/" title="Permalink to “IO NON DIMENTICO” – L’ANNUS HORRIBILIS CHE PER NOI NON PASSERÀ MAI (di Matteo Fais)" rel="bookmark">“IO NON DIMENTICO” – L’ANNUS HORRIBILIS CHE PER NOI NON PASSERÀ MAI (di Matteo Fais)</a></h3><time class="rpwe-time published" datetime="2022-12-27T00:30:00+01:00">27 Dicembre 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2022/12/21/greta-beccaglia-e-lennesima-condanna-esemplare-ai-danni-del-genere-maschile-di-matteo-fais/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2022/12/1511675-45x45.png" alt="GRETA BECCAGLIA E L’ENNESIMA “CONDANNA ESEMPLARE” AI DANNI DEL GENERE MASCHILE (di Matteo Fais)" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2022/12/21/greta-beccaglia-e-lennesima-condanna-esemplare-ai-danni-del-genere-maschile-di-matteo-fais/" title="Permalink to GRETA BECCAGLIA E L’ENNESIMA “CONDANNA ESEMPLARE” AI DANNI DEL GENERE MASCHILE (di Matteo Fais)" rel="bookmark">GRETA BECCAGLIA E L’ENNESIMA “CONDANNA ESEMPLARE” AI DANNI DEL GENERE MASCHILE (di Matteo Fais)</a></h3><time class="rpwe-time published" datetime="2022-12-21T00:30:00+01:00">21 Dicembre 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2022/12/20/la-destra-e-gli-ebrei-finalmente-una-svolta-di-davide-cavaliere/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2022/12/F8B62F69-C2AC-4832-90A3-45BD3701E51F-45x45.jpeg" alt="LA DESTRA E GLI EBREI &#8211; FINALMENTE UNA SVOLTA (di Davide Cavaliere)" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2022/12/20/la-destra-e-gli-ebrei-finalmente-una-svolta-di-davide-cavaliere/" title="Permalink to LA DESTRA E GLI EBREI &#8211; FINALMENTE UNA SVOLTA (di Davide Cavaliere)" rel="bookmark">LA DESTRA E GLI EBREI &#8211; FINALMENTE UNA SVOLTA (di Davide Cavaliere)</a></h3><time class="rpwe-time published" datetime="2022-12-20T20:55:32+01:00">20 Dicembre 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2022/12/17/ennesima-follia-femminista-in-sicilia-la-situazione-e-totalmente-fuori-controllo-di-matteo-fais/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2022/12/sessimo-45x45.jpg" alt="ENNESIMA FOLLIA FEMMINISTA, IN SICILIA – LA SITUAZIONE È TOTALMENTE FUORI CONTROLLO (di Matteo Fais)" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2022/12/17/ennesima-follia-femminista-in-sicilia-la-situazione-e-totalmente-fuori-controllo-di-matteo-fais/" title="Permalink to ENNESIMA FOLLIA FEMMINISTA, IN SICILIA – LA SITUAZIONE È TOTALMENTE FUORI CONTROLLO (di Matteo Fais)" rel="bookmark">ENNESIMA FOLLIA FEMMINISTA, IN SICILIA – LA SITUAZIONE È TOTALMENTE FUORI CONTROLLO (di Matteo Fais)</a></h3><time class="rpwe-time published" datetime="2022-12-17T00:30:00+01:00">17 Dicembre 2022</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>    <style>
        .rpwe-block ul {
            list-style: none !important;
            margin-left: 0 !important;
            padding-left: 0 !important;
        }

        .rpwe-block li {
            border-bottom: 1px solid #eee;
            margin-bottom: 10px;
            padding-bottom: 10px;
            list-style-type: none;
        }

        .rpwe-block a {
            display: inline !important;
            text-decoration: none;
        }

        .rpwe-block h3 {
            background: none !important;
            clear: none;
            margin-bottom: 0 !important;
            margin-top: 0 !important;
            font-weight: 400;
            font-size: 12px !important;
            line-height: 1.5em;
        }

        .rpwe-thumb {
            border: 1px solid #EEE !important;
            box-shadow: none !important;
            margin: 2px 10px 2px 0;
            padding: 3px !important;
        }

        .rpwe-summary {
            font-size: 12px;
        }

        .rpwe-time {
            color: #bbb;
            font-size: 11px;
        }

        .rpwe-comment {
            color: #bbb;
            font-size: 11px;
            padding-left: 5px;
        }

        .rpwe-alignleft {
            display: inline;
            float: left;
        }

        .rpwe-alignright {
            display: inline;
            float: right;
        }

        .rpwe-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
        }

        .rpwe-clearfix:before,
        .rpwe-clearfix:after {
            content: "";
            display: table !important;
        }

        .rpwe-clearfix:after {
            clear: both;
        }

        .rpwe-clearfix {
            zoom: 1;
        }
    </style>
		</div>
	</aside>
</div><!-- #sidebar-left -->

<div class="col-md-3">
	<aside id="sidebar-right" class="sidebar-wrap">
		<div class="sidebar-widget">
			    <style>
        .rpwe-block ul {
            list-style: none !important;
            margin-left: 0 !important;
            padding-left: 0 !important;
        }

        .rpwe-block li {
            border-bottom: 1px solid #eee;
            margin-bottom: 10px;
            padding-bottom: 10px;
            list-style-type: none;
        }

        .rpwe-block a {
            display: inline !important;
            text-decoration: none;
        }

        .rpwe-block h3 {
            background: none !important;
            clear: none;
            margin-bottom: 0 !important;
            margin-top: 0 !important;
            font-weight: 400;
            font-size: 12px !important;
            line-height: 1.5em;
        }

        .rpwe-thumb {
            border: 1px solid #EEE !important;
            box-shadow: none !important;
            margin: 2px 10px 2px 0;
            padding: 3px !important;
        }

        .rpwe-summary {
            font-size: 12px;
        }

        .rpwe-time {
            color: #bbb;
            font-size: 11px;
        }

        .rpwe-comment {
            color: #bbb;
            font-size: 11px;
            padding-left: 5px;
        }

        .rpwe-alignleft {
            display: inline;
            float: left;
        }

        .rpwe-alignright {
            display: inline;
            float: right;
        }

        .rpwe-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
        }

        .rpwe-clearfix:before,
        .rpwe-clearfix:after {
            content: "";
            display: table !important;
        }

        .rpwe-clearfix:after {
            clear: both;
        }

        .rpwe-clearfix {
            zoom: 1;
        }
    </style>
<div id="rpwe_widget-3" class="rpwe_widget recent-posts-extended sidebar-widget"><div class="widget-title">Società</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2022/12/29/nuove-folli-mode-sposarsi-per-non-vivere-insieme-di-matteo-fais/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2022/12/Matrimonio-Lat-45x45.jpg" alt="NUOVE FOLLI MODE: SPOSARSI PER NON VIVERE INSIEME (di Matteo Fais)" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2022/12/29/nuove-folli-mode-sposarsi-per-non-vivere-insieme-di-matteo-fais/" title="Permalink to NUOVE FOLLI MODE: SPOSARSI PER NON VIVERE INSIEME (di Matteo Fais)" rel="bookmark">NUOVE FOLLI MODE: SPOSARSI PER NON VIVERE INSIEME (di Matteo Fais)</a></h3><time class="rpwe-time published" datetime="2022-12-29T00:30:00+01:00">29 Dicembre 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2022/12/28/false-benedizioni-ai-vip-quel-qualcosa-che-non-torna-negli-italiani-di-matteo-fais/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2022/12/madame-giorgi-1280x720-1-45x45.jpg" alt="FALSE “BENEDIZIONI” AI VIP – QUEL QUALCOSA CHE NON TORNA… NEGLI ITALIANI (di Matteo Fais)" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2022/12/28/false-benedizioni-ai-vip-quel-qualcosa-che-non-torna-negli-italiani-di-matteo-fais/" title="Permalink to FALSE “BENEDIZIONI” AI VIP – QUEL QUALCOSA CHE NON TORNA… NEGLI ITALIANI (di Matteo Fais)" rel="bookmark">FALSE “BENEDIZIONI” AI VIP – QUEL QUALCOSA CHE NON TORNA… NEGLI ITALIANI (di Matteo Fais)</a></h3><time class="rpwe-time published" datetime="2022-12-28T00:30:00+01:00">28 Dicembre 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2022/12/27/io-non-dimentico-lannus-horribilis-che-per-noi-non-passera-mai-di-matteo-fais/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2022/12/green-pass-ansa-2-2-2-45x45.jpg" alt="“IO NON DIMENTICO” – L’ANNUS HORRIBILIS CHE PER NOI NON PASSERÀ MAI (di Matteo Fais)" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2022/12/27/io-non-dimentico-lannus-horribilis-che-per-noi-non-passera-mai-di-matteo-fais/" title="Permalink to “IO NON DIMENTICO” – L’ANNUS HORRIBILIS CHE PER NOI NON PASSERÀ MAI (di Matteo Fais)" rel="bookmark">“IO NON DIMENTICO” – L’ANNUS HORRIBILIS CHE PER NOI NON PASSERÀ MAI (di Matteo Fais)</a></h3><time class="rpwe-time published" datetime="2022-12-27T00:30:00+01:00">27 Dicembre 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2022/12/25/ave-maria-una-preghiera-dal-ventre-di-ogni-madre-di-chiara-volpe/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2022/12/100329-Raffaello_Madonna_Sistina_Dettaglio-45x45.jpg" alt="AVE MARIA – UNA PREGHIERA DAL VENTRE DI OGNI MADRE (di Chiara Volpe)" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2022/12/25/ave-maria-una-preghiera-dal-ventre-di-ogni-madre-di-chiara-volpe/" title="Permalink to AVE MARIA – UNA PREGHIERA DAL VENTRE DI OGNI MADRE (di Chiara Volpe)" rel="bookmark">AVE MARIA – UNA PREGHIERA DAL VENTRE DI OGNI MADRE (di Chiara Volpe)</a></h3><time class="rpwe-time published" datetime="2022-12-25T00:30:00+01:00">25 Dicembre 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2022/12/24/luomo-nella-stanza-24-un-racconto-come-regalo-di-natale-di-mark-safranko-traduzione-di-matteo-fais-e-clara-carluccio/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2022/12/mark-scaled-45x45.jpg" alt="“L’UOMO NELLA STANZA 24” &#8211; UN RACCONTO COME REGALO DI NATALE  (di Mark SaFranko &#8211; traduzione di Matteo Fais e Clara Carluccio)" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2022/12/24/luomo-nella-stanza-24-un-racconto-come-regalo-di-natale-di-mark-safranko-traduzione-di-matteo-fais-e-clara-carluccio/" title="Permalink to “L’UOMO NELLA STANZA 24” &#8211; UN RACCONTO COME REGALO DI NATALE  (di Mark SaFranko &#8211; traduzione di Matteo Fais e Clara Carluccio)" rel="bookmark">“L’UOMO NELLA STANZA 24” &#8211; UN RACCONTO COME REGALO DI NATALE  (di Mark SaFranko &#8211; traduzione di Matteo Fais e Clara Carluccio)</a></h3><time class="rpwe-time published" datetime="2022-12-24T00:30:00+01:00">24 Dicembre 2022</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>    <style>
        .rpwe-block ul {
            list-style: none !important;
            margin-left: 0 !important;
            padding-left: 0 !important;
        }

        .rpwe-block li {
            border-bottom: 1px solid #eee;
            margin-bottom: 10px;
            padding-bottom: 10px;
            list-style-type: none;
        }

        .rpwe-block a {
            display: inline !important;
            text-decoration: none;
        }

        .rpwe-block h3 {
            background: none !important;
            clear: none;
            margin-bottom: 0 !important;
            margin-top: 0 !important;
            font-weight: 400;
            font-size: 12px !important;
            line-height: 1.5em;
        }

        .rpwe-thumb {
            border: 1px solid #EEE !important;
            box-shadow: none !important;
            margin: 2px 10px 2px 0;
            padding: 3px !important;
        }

        .rpwe-summary {
            font-size: 12px;
        }

        .rpwe-time {
            color: #bbb;
            font-size: 11px;
        }

        .rpwe-comment {
            color: #bbb;
            font-size: 11px;
            padding-left: 5px;
        }

        .rpwe-alignleft {
            display: inline;
            float: left;
        }

        .rpwe-alignright {
            display: inline;
            float: right;
        }

        .rpwe-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
        }

        .rpwe-clearfix:before,
        .rpwe-clearfix:after {
            content: "";
            display: table !important;
        }

        .rpwe-clearfix:after {
            clear: both;
        }

        .rpwe-clearfix {
            zoom: 1;
        }
    </style>
<div id="rpwe_widget-6" class="rpwe_widget recent-posts-extended sidebar-widget"><div class="widget-title">Meme</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2020/06/10/rimuovere-la-statua-di-montanelli-vi-rispondiamo-con-un-meme-non-meritate-di-piu/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2020/06/39695936-092f-4f22-a45b-b75a0d46e80d-45x45.jpg" alt="Rimuovere la statua di Montanelli? Vi rispondiamo con un meme &#8211; non meritate di più" height="45" width="45"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2020/06/10/rimuovere-la-statua-di-montanelli-vi-rispondiamo-con-un-meme-non-meritate-di-piu/" title="Permalink to Rimuovere la statua di Montanelli? Vi rispondiamo con un meme &#8211; non meritate di più" rel="bookmark">Rimuovere la statua di Montanelli? Vi rispondiamo con un meme &#8211; non meritate di più</a></h3><time class="rpwe-time published" datetime="2020-06-10T21:34:43+02:00">10 Giugno 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="search-4" class="widget_search sidebar-widget"><form role="search" method="get" class="search-form" action="https://www.ildetonatore.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div><div id="meta-5" class="widget_meta sidebar-widget"><div class="widget-title">Meta</div>
		<ul>
						<li><a href="https://www.ildetonatore.it/wp-login.php">Accedi</a></li>
			<li><a href="https://www.ildetonatore.it/feed/">Feed dei contenuti</a></li>
			<li><a href="https://www.ildetonatore.it/comments/feed/">Feed dei commenti</a></li>

			<li><a href="https://it.wordpress.org/">WordPress.org</a></li>
		</ul>

		</div>		</div>
	</aside>
</div><!-- #sidebar-right -->
					</div>
				</div>
		</main><!-- #main -->
	</div><!-- #primary -->


			</div><!-- #content -->
		</div>

		<footer id="colophon" class="footer" itemscope itemtype="http://schema.org/WPFooter">
			<div class="footer-top">
				<div class="container">
					<div class="row">
											</div>
				</div>
			</div>
			<div class="footer-bot">
				<div class="container">
					<div class="row">
						<div class="col-sm-6">
							<div class="footer-copyright"></div>
						</div>
						<div class="col-sm-6">
							<div class="author-credits">
								Developed by <a href="https://dessign.net/">Dessign</a>
							</div>
						</div>
					</div>
				</div>
			</div>
		</footer><!-- #colophon -->

</div><!-- #page -->

<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.ildetonatore.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ildetonatore.it/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>

</body>
</html>
