<!doctype html>
<html lang="it-IT">
<head>
	<script data-ad-client="ca-pub-0945043098388339" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>TUTTI IN VACANZA CON GIUSEPPE CULICCHIA (di Matteo Fais) &#8211; Il Detonatore</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Detonatore &raquo; Feed" href="https://www.ildetonatore.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Detonatore &raquo; Feed dei commenti" href="https://www.ildetonatore.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Detonatore &raquo; TUTTI IN VACANZA CON GIUSEPPE CULICCHIA (di Matteo Fais) Feed dei commenti" href="https://www.ildetonatore.it/2021/07/11/tutti-in-vacanza-con-giuseppe-culicchia-di-matteo-fais/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ildetonatore.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.11"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- ildetonatore.it is managing ads with Advanced Ads 1.18.0 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ildetonatore.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.ildetonatore.it/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='hm-wcdon-frontend-styles-css'  href='https://www.ildetonatore.it/wp-content/plugins/donations-for-woocommerce/css/frontend.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.ildetonatore.it/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.ildetonatore.it/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.2.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.ildetonatore.it/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.2.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='madd-magazine-theme-google-font-open-css'  href='//fonts.googleapis.com/css?family=Oswald:400,700|Roboto:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ildetonatore.it/wp-content/themes/MaddMagazine-Premium/js/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://www.ildetonatore.it/wp-content/themes/MaddMagazine-Premium/js/lib/swiper/css/swiper.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='madd-magazine-style-css'  href='https://www.ildetonatore.it/wp-content/themes/MaddMagazine-Premium/style.css?ver=5.2.11' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ildetonatore.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.18.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/themes/MaddMagazine-Premium/js/lib/swiper/js/swiper.js?ver=4.1.0'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/themes/MaddMagazine-Premium/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.ildetonatore.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.8.1'></script>
<link rel='https://api.w.org/' href='https://www.ildetonatore.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ildetonatore.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ildetonatore.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A BOCCE FUORI PER UNA PARTITA DI CALCIO? NON CI PENSO PROPRIO (di Clara Carluccio)' href='https://www.ildetonatore.it/2021/07/10/a-bocce-fuori-per-una-partita-di-calcio-non-ci-penso-proprio-di-clara-carluccio/' />
<meta name="generator" content="WordPress 5.2.11" />
<meta name="generator" content="WooCommerce 4.2.2" />
<link rel="canonical" href="https://www.ildetonatore.it/2021/07/11/tutti-in-vacanza-con-giuseppe-culicchia-di-matteo-fais/" />
<link rel='shortlink' href='https://www.ildetonatore.it/?p=8065' />
<link rel="alternate" type="application/json+oembed" href="https://www.ildetonatore.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildetonatore.it%2F2021%2F07%2F11%2Ftutti-in-vacanza-con-giuseppe-culicchia-di-matteo-fais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ildetonatore.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildetonatore.it%2F2021%2F07%2F11%2Ftutti-in-vacanza-con-giuseppe-culicchia-di-matteo-fais%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="ildet-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="pingback" href="https://www.ildetonatore.it/xmlrpc.php"><style>
</style>

	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="amphtml" href="https://www.ildetonatore.it/2021/07/11/tutti-in-vacanza-con-giuseppe-culicchia-di-matteo-fais/?amp=1"><script data-ad-client="ca-pub-0945043098388339" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://www.ildetonatore.it/wp-content/uploads/2020/06/cropped-103855327_2652023248402302_5593013405157826476_n-4-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ildetonatore.it/wp-content/uploads/2020/06/cropped-103855327_2652023248402302_5593013405157826476_n-4-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ildetonatore.it/wp-content/uploads/2020/06/cropped-103855327_2652023248402302_5593013405157826476_n-4-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ildetonatore.it/wp-content/uploads/2020/06/cropped-103855327_2652023248402302_5593013405157826476_n-4-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-8065 single-format-standard theme-MaddMagazine-Premium woocommerce-no-js">
<div id="page" class="site-wrapper">
	<a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a>
	<header id="masthead" class="header">
		<div class="header-inner">
			<div class="container">
				<nav class="site-navigation">
					<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-56"><a href="http://www.ildetonatore.it/">Home</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59"><a href="https://www.ildetonatore.it/category/cultura/">Cultura</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60"><a href="https://www.ildetonatore.it/category/societa/">Società</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61"><a href="https://www.ildetonatore.it/category/costume/">Costume</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.ildetonatore.it/category/politica/">Politica</a></li>
</ul></div>				</nav>
				<div class="social-wrap">
												<a href="https://twitter.com/IDetonatore?s=09" target="_blank">
								<i class="fa fa-twitter" aria-hidden="true"></i>
							</a>
																	<a href="https://www.facebook.com/ildetonatoreblog/" target="_blank">
								<i class="fa fa-facebook" aria-hidden="true"></i>
							</a>
										
																													</div>
				<a id="touch-menu" class="mobile-menu" href="#"><span></span></a>
			</div>
		</div>
	</header>
    
 <div class="google-ad"> 
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad for Below Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:180px"
     data-ad-client="ca-pub-0945043098388339"
     data-ad-slot="1993949854"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
    
	<div class="main-page">
		<div class="top-ads-wrap">
			<div class="container">
				<div class="row">
					<div class="col-md-9 col-md-push-3">
						<div class="top-ads-block">
													</div>
					</div>
					<div class="col-md-3 col-md-pull-9">
						<div class="site-branding header-site-branding">
							<div class="logo-wrap">
															</div>
																<p class="site-title"><a href="https://www.ildetonatore.it/" rel="home">Il Detonatore</a></p>
																	<p class="site-description">Facciamo esplodere la banalità</p>
														</div><!-- .site-branding -->
					</div>
				</div>
			</div>
		</div>
		<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main">
			<div class="page-content">
				<div class="container">
					<div class="row">
						<div class="col-md-6 col-md-push-3">
							
<article id="post-8065" class="post-8065 post type-post status-publish format-standard has-post-thumbnail hentry category-costume category-cultura category-societa">
	<header class="entry-header">
		<h1 class="entry-title">TUTTI IN VACANZA CON GIUSEPPE CULICCHIA (di Matteo Fais)</h1>	</header><!-- .entry-header -->


	<div class="body-content post-content-wrap">
		
<figure class="wp-block-image"><img src="http://www.ildetonatore.it/wp-content/uploads/2021/07/A3C5630A-36DD-438F-9062-1A915CDBBF55.jpeg" alt="" class="wp-image-8066" srcset="https://www.ildetonatore.it/wp-content/uploads/2021/07/A3C5630A-36DD-438F-9062-1A915CDBBF55.jpeg 1500w, https://www.ildetonatore.it/wp-content/uploads/2021/07/A3C5630A-36DD-438F-9062-1A915CDBBF55-300x211.jpeg 300w, https://www.ildetonatore.it/wp-content/uploads/2021/07/A3C5630A-36DD-438F-9062-1A915CDBBF55-768x541.jpeg 768w, https://www.ildetonatore.it/wp-content/uploads/2021/07/A3C5630A-36DD-438F-9062-1A915CDBBF55-1024x721.jpeg 1024w, https://www.ildetonatore.it/wp-content/uploads/2021/07/A3C5630A-36DD-438F-9062-1A915CDBBF55-600x422.jpeg 600w" sizes="(max-width: 1500px) 100vw, 1500px" /></figure>



<p><strong>L’uomo ha una grande fortuna, non guardarsi mai dal di fuori</strong>, insomma come potrebbero vederlo gli altri. Se potesse, ne morirebbe. “L’inferno sono gli altri”, dice Sartre, o ognuno di noi quando si contempla con il disincanto dello sguardo altrui. Ridicolo, cafone, infame, miserabile, autoreferenziale e così tristemente attaccato a questa piccola mania che si chiama vita.&nbsp;</p><div class="ildet-after-para" style="text-align: center; clear: both; " id="ildet-595239058"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0945043098388339" 
data-ad-slot="3517934450" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>



<p><strong>Pensate cosa accadrebbe all’italiano in vacanza se si osservasse attraverso la lente di simpatico sadismo di uno scrittore.</strong> Gli stabilimenti balneari fallirebbero, Venezia scenderebbe dritta nell’abisso, e gli aspiranti influencer aspetterebbero settembre per andare a lavorare alla vendemmia.&nbsp;</p>



<p>Immaginatevi, poi, se l’autore in questione fosse il migliore dei viventi, da Palermo ad Aosta, <strong>Giuseppe Culicchia</strong>. Bene, è successo, il testo esiste, è appena uscito e si intitola <strong><em>A Venezia con un piccione in testa. Storia tragicomica degli italiani in ferie</em></strong> (Solferino). Il torinese, che aveva già scritto una delle più belle storie della letteratura italiana con ambientazione balneare, <em>Un’estate al mare</em>, torna sull’argomento <strong>vacanze</strong>, questa volta con un <strong>saggio</strong> agile e simpaticissimo che è, incidentalmente, l’ideale da leggere sotto l’ombrellone per ridere con più gusto di chi ci circonda e, perché no, di noi stessi.</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="http://www.ildetonatore.it/wp-content/uploads/2021/07/9F5E6C83-4331-49BF-BEC7-41618A62FB1A.jpeg" alt="" class="wp-image-8067" srcset="https://www.ildetonatore.it/wp-content/uploads/2021/07/9F5E6C83-4331-49BF-BEC7-41618A62FB1A.jpeg 395w, https://www.ildetonatore.it/wp-content/uploads/2021/07/9F5E6C83-4331-49BF-BEC7-41618A62FB1A-189x300.jpeg 189w" sizes="(max-width: 395px) 100vw, 395px" /><figcaption>Il nuovo libro di Giuseppe Culicchia </figcaption></figure></div>



<p>E ridendo e scherzando, Culicchia lo dice e non c’è scampo: <strong>“Siamo sinceri: abbiamo ridotto il mondo a uno sfondo per i nostri selfie”</strong>. Stavo appunto cominciando a scrivere che ho visto due ragazze, proprio come è raccontato nel testo, che si sono agghindate a dovere per poi scattarsi vicendevolmente circa duecento foto che, suppongo, adesso, staranno postando su Instagram. E mi dicevo: “l’obiettivo in realtà non è riposarsi o mangiare o vedere qualcosa di nuovo, bensì scattare il selfie nella location in cui, di volta in volta, si sono fatte queste cose per mostrare agli altri di averle effettivamente fatte.”</p>



<p>È veramente difficile trovare un passo per cui dare torto allo scrittore di <em>Tutti giù per terra</em>, guardando la gente che mi circonda su questa <strong>spiaggia, tutti rigorosamente sprovvisti di un libro</strong>: “In un Paese che drammaticamente non legge, e se legge non è detto che capisca davvero ciò che legge visto l’incalzare certificato dell’analfabetismo di ritorno, nel corso degli ultimi anni le librerie italiane sono state invase da libri sul cibo, scritti da cuochi più o meno stellati e/o ospitati in tivù e da personaggi televisivi noti alle masse per il fatto di condurre programmi sul cibo”. Quando mi tolgo le cuffie e li sento parlare, ora che ci penso, <strong>l’unico argomento è il cibo</strong>, dove andare a cena per trovare del buon pesce.</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="http://www.ildetonatore.it/wp-content/uploads/2021/05/1606FFCB-712F-417F-8EA7-6A619C35716D.jpeg" alt="" class="wp-image-7282" srcset="https://www.ildetonatore.it/wp-content/uploads/2021/05/1606FFCB-712F-417F-8EA7-6A619C35716D.jpeg 512w, https://www.ildetonatore.it/wp-content/uploads/2021/05/1606FFCB-712F-417F-8EA7-6A619C35716D-300x158.jpeg 300w" sizes="(max-width: 512px) 100vw, 512px" /><figcaption><strong>CONTRIBUISCI ANCHE TU A SUPPORTARE IL NOSTRO GIORNALE</strong><br>Caro amico lettore, come potrai immaginare, dietro questo blog ci sono diverse persone che collaborano agli articoli che tu quotidianamente leggi. Se desideri supportare la nostra attività, ti saremmo grati se volessi dare il tuo sostegno all’Iban&nbsp;<strong>IT53E3608105138290082390113</strong>. L’intestatario è<strong>&nbsp;Matteo Fais</strong>. Grazie di cuore, La Redazione.</figcaption></figure></div>



<p>Che stress! Ma lo sappiamo tutti che <strong>dalle vacanze si torna più stanchi di prima e ci vorrebbe una vacanza per riprendersi dalla vacanza</strong>. Del resto, dobbiamo tutti lavorare di smartphone per farci notare, perché “Se all’inizio della diffusione dei telefoni cellulari e dei computer portatili con le annesse possibilità di collegamento proprio queste ultime venivano considerate una forma suprema di libertà, si è giunti all’effetto contrario: <strong>il massimo della libertà consiste nel rendersi irreperibili, e dunque nello spegnere tutti gli aggeggi elettronici di cui si è fatta incetta. Solo così si è davvero in vacanza</strong>”.</p>



<p>Peccato che nessuno lo faccia &#8211; io per primo. Ben venga dunque che qualcuno &#8211; e chi meglio di lui &#8211; ce lo ricordi che razza di deficienti che siamo, perché “scrivere” è “cercare di raccontare, per quanto sia possibile e nella misura in cui gli strumenti di cui si dispone lo consentano, le cose come stanno, anziché evitare di farlo perché qualcuno potrebbe infastidirsi al cospetto della dura e non di rado spiacevole realtà”.</p>



<figure class="wp-block-image"><img src="http://www.ildetonatore.it/wp-content/uploads/2021/05/08178B5B-4CF8-4A6B-A2CC-28DD5E391B9F.png" alt="" class="wp-image-7283" srcset="https://www.ildetonatore.it/wp-content/uploads/2021/05/08178B5B-4CF8-4A6B-A2CC-28DD5E391B9F.png 768w, https://www.ildetonatore.it/wp-content/uploads/2021/05/08178B5B-4CF8-4A6B-A2CC-28DD5E391B9F-300x200.png 300w, https://www.ildetonatore.it/wp-content/uploads/2021/05/08178B5B-4CF8-4A6B-A2CC-28DD5E391B9F-600x400.png 600w" sizes="(max-width: 768px) 100vw, 768px" /><figcaption>ACQUISTA il nuovo romanzo di Matteo Fais,&nbsp;<em>Le regole dell’estinzione</em>, Castelvecchi.<br>AMAZON:&nbsp;<a href="https://www.amazon.it/regole-dellestinzione-Matteo-Fais/dp/8832828979/ref=sr_1_1?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;dchild=1&amp;keywords=matteo+fais+le+regole&amp;qid=1608478988&amp;sr=8-1">https://www.amazon.it/regole-dellestinzione-Matteo-Fais/dp/8832828979/</a><br>IBS:&nbsp;<a href="https://www.ibs.it/regole-dell-estinzione-libro-matteo-fais/e/9788832828979">https://www.ibs.it/regole-dell-estinzione-libro-matteo-fais/e/9788832828979</a></figcaption></figure>



<p>Tra le tante frecce avvelenate che contiene <em>A Venezia con un piccione in testa</em>, a ogni modo, si segnala la <strong>poeticissima sezione</strong> &#8211; un unicum nell’economia del volume &#8211; <strong>dedicata alla Sardegna</strong> e, in particolare, a un suo piccolo e sperduto paesino. “Ecco: a <strong>Neoneli</strong>, specie nelle ore del giorno o della notte in cui <strong>vagabondando per le sue vie non ci s’imbatte che nella propria ombra, ogni cosa sembra perdere peso di fronte alla smisuratezza del Tempo e dello Spazio</strong>, percepibili anche solo alzando gli occhi al cielo da un cortile”. Non ci vedete anche voi <strong>un piacevole eco dei versi montaliani</strong> “Vedi, in questi silenzi in cui le cose/ s&#8217;abbandonano e sembrano vicine/ a tradire il loro ultimo segreto […]/ Lo sguardo fruga d&#8217;intorno,/ la mente indaga accorda disunisce/ nel profumo che dilaga/ quando il giorno più languisce./ Sono i silenzi in cui si vede/ in ogni ombra umana che si allontana/ qualche disturbata Divinità”?</p>



<p>Ma tornando alla bruttura di un sole che brucia in modo preoccupante il cervello dei vacanzieri e fa sudare fastidiosamente fino a ottenere un effetto pecora abbrustolita, è bene saperlo, <strong>l’alternativa del restare in città non è migliore</strong>. Restano solo i centri commerciali con i loro condizionatori perennemente accesi. Oppure, c’è la nostra dimora, in cui, però, <strong>“complici Amazon e le serie tivù su Netflix e le consegne di cibo a domicilio, ormai l’italiano a meno che non si tratti di partire per le vacanze vuole uscire di casa il meno possibile”</strong>. Mi sa che, forse, è meglio andare a farsi un tuffo, possibilmente senza selfie.<br></p>



<p style="text-align:right"><strong>Matteo Fais&nbsp;</strong></p>



<p class="has-small-font-size"><strong>Canale Telegram di Matteo Fais:&nbsp;</strong><a href="https://t.me/matteofais">https://t.me/matteofais</a></p>



<p class="has-small-font-size"><strong>Chat WhatsApp di Matteo Fais:</strong>&nbsp;+393453199734</p>



<p class="has-small-font-size"><strong>L’AUTORE</strong></p>



<p class="has-small-font-size"><strong>MATTEO FAIS</strong>&nbsp;nasce a Cagliari, nel 1981. È scrittore e agitatore culturale, fondatore, insieme a Davide Cavaliere, di&nbsp;<strong>“Il Detonatore”</strong>. Ha scritto per varie testate (“Il Primato Nazionale”, “Pangea”, VVox Veneto”). Ha pubblicato i romanzi&nbsp;<em><strong>L’eccezionalità della regola e altre storie bastarde&nbsp;</strong></em>e&nbsp;<em><strong>Storia Minima</strong></em>, entrambi per la Robin Edizioni. Ha preso parte all’antologia&nbsp;<em><strong>L’occhio di vetro: Racconti del Realismo terminale</strong></em>&nbsp;uscita per Mursia. È in libreria il suo nuovo romanzo,&nbsp;<em><strong>Le regole dell’estinzione</strong></em>, per Castelvecchi.</p>
	</div><!-- .entry-content -->

</article><!-- #post-8065 -->

<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/11/tutti-in-vacanza-con-giuseppe-culicchia-di-matteo-fais/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.ildetonatore.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='8065' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
						</div>
						
<div class="col-md-3 col-md-pull-6">
	<aside id="sidebar-left" class="sidebar-wrap">
		<div class="sidebar-widget">
			<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-2" class="rpwe_widget recent-posts-extended sidebar-widget"><div class="widget-title">Politica</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2021/07/09/intervista-ad-un-vero-antifascista-a-cura-di-franco-marino/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2021/07/antifascismo-45x45.jpg" alt="INTERVISTA AD UN VERO ANTIFASCISTA (a cura di Franco Marino)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2021/07/09/intervista-ad-un-vero-antifascista-a-cura-di-franco-marino/" title="Permalink to INTERVISTA AD UN VERO ANTIFASCISTA (a cura di Franco Marino)" rel="bookmark">INTERVISTA AD UN VERO ANTIFASCISTA (a cura di Franco Marino)</a></h3><time class="rpwe-time published" datetime="2021-07-09T14:04:31+02:00">9 Luglio 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2021/07/09/persino-a-repubblica-si-sono-resi-conto-che-lasterisco-e-una-boiata-di-matteo-fais/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2021/07/63E77966-6FD9-4FA3-A0C7-E747B1D41F4B-45x45.png" alt="PERSINO A “REPUBBLICA” SI SONO RESI CONTO CHE L’ASTERISCO È UNA BOIATA (di Matteo Fais)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2021/07/09/persino-a-repubblica-si-sono-resi-conto-che-lasterisco-e-una-boiata-di-matteo-fais/" title="Permalink to PERSINO A “REPUBBLICA” SI SONO RESI CONTO CHE L’ASTERISCO È UNA BOIATA (di Matteo Fais)" rel="bookmark">PERSINO A “REPUBBLICA” SI SONO RESI CONTO CHE L’ASTERISCO È UNA BOIATA (di Matteo Fais)</a></h3><time class="rpwe-time published" datetime="2021-07-09T07:30:47+02:00">9 Luglio 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2021/07/08/lodio-in-politica-e-inevitabile-di-franco-marino/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2021/07/09_hatespeech-45x45.jpg" alt="L&#8217;ODIO IN POLITICA E&#8217; INEVITABILE (di Franco Marino)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2021/07/08/lodio-in-politica-e-inevitabile-di-franco-marino/" title="Permalink to L&#8217;ODIO IN POLITICA E&#8217; INEVITABILE (di Franco Marino)" rel="bookmark">L&#8217;ODIO IN POLITICA E&#8217; INEVITABILE (di Franco Marino)</a></h3><time class="rpwe-time published" datetime="2021-07-08T10:12:26+02:00">8 Luglio 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2021/07/07/vincitori-e-vinti-ai-tempi-del-covid-di-franco-marino/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb rpwe-default-thumb" src="http://placehold.it/45x45/f0f0f0/ccc" alt="VINCITORI E VINTI AI TEMPI DEL COVID (di Franco Marino)" width="45" height="45"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2021/07/07/vincitori-e-vinti-ai-tempi-del-covid-di-franco-marino/" title="Permalink to VINCITORI E VINTI AI TEMPI DEL COVID (di Franco Marino)" rel="bookmark">VINCITORI E VINTI AI TEMPI DEL COVID (di Franco Marino)</a></h3><time class="rpwe-time published" datetime="2021-07-07T15:55:47+02:00">7 Luglio 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2021/07/07/il-complotto-dietro-il-ddl-zan-un-documento-di-michael-swift-gay-revolutionary-del-1987-di-matteo-fais-e-clara-carluccio/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2021/07/11E83EEF-8282-4A95-AAEC-46AED4F455AE-45x45.jpeg" alt="IL COMPLOTTO DIETRO IL DDL ZAN – UN DOCUMENTO DI MICHAEL SWIFT, “GAY REVOLUTIONARY”, DEL 1987 (di Matteo Fais e Clara Carluccio)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2021/07/07/il-complotto-dietro-il-ddl-zan-un-documento-di-michael-swift-gay-revolutionary-del-1987-di-matteo-fais-e-clara-carluccio/" title="Permalink to IL COMPLOTTO DIETRO IL DDL ZAN – UN DOCUMENTO DI MICHAEL SWIFT, “GAY REVOLUTIONARY”, DEL 1987 (di Matteo Fais e Clara Carluccio)" rel="bookmark">IL COMPLOTTO DIETRO IL DDL ZAN – UN DOCUMENTO DI MICHAEL SWIFT, “GAY REVOLUTIONARY”, DEL 1987 (di Matteo Fais e Clara Carluccio)</a></h3><time class="rpwe-time published" datetime="2021-07-07T07:30:53+02:00">7 Luglio 2021</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-5" class="rpwe_widget recent-posts-extended sidebar-widget"><div class="widget-title">I Controcorrente di Franco Marino</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2021/04/11/speranza-e-le-cronache-di-una-psicopatia-di-franco-marino/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2021/04/speranza-45x45.jpg" alt="SPERANZA E LE CRONACHE DI UNA PSICOPATIA (di Franco Marino)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2021/04/11/speranza-e-le-cronache-di-una-psicopatia-di-franco-marino/" title="Permalink to SPERANZA E LE CRONACHE DI UNA PSICOPATIA (di Franco Marino)" rel="bookmark">SPERANZA E LE CRONACHE DI UNA PSICOPATIA (di Franco Marino)</a></h3><time class="rpwe-time published" datetime="2021-04-11T18:22:53+02:00">11 Aprile 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2020/12/08/leditoriale-riscoprire-il-pensiero-liberale-di-davide-cavaliere/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2020/12/berlin-45x45.jpg" alt="L&#8217;EDITORIALE – RISCOPRIRE IL PENSIERO LIBERALE – (di Davide Cavaliere)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2020/12/08/leditoriale-riscoprire-il-pensiero-liberale-di-davide-cavaliere/" title="Permalink to L&#8217;EDITORIALE – RISCOPRIRE IL PENSIERO LIBERALE – (di Davide Cavaliere)" rel="bookmark">L&#8217;EDITORIALE – RISCOPRIRE IL PENSIERO LIBERALE – (di Davide Cavaliere)</a></h3><time class="rpwe-time published" datetime="2020-12-08T07:30:47+02:00">8 Dicembre 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2020/11/17/la-sinistra-una-festa-di-davide-cavaliere/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2020/11/20201112172131349_1931018_20201112201300-45x45.jpg" alt="LA SINISTRA? UNA FESTA &#8211; (di Davide Cavaliere)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2020/11/17/la-sinistra-una-festa-di-davide-cavaliere/" title="Permalink to LA SINISTRA? UNA FESTA &#8211; (di Davide Cavaliere)" rel="bookmark">LA SINISTRA? UNA FESTA &#8211; (di Davide Cavaliere)</a></h3><time class="rpwe-time published" datetime="2020-11-17T12:30:14+02:00">17 Novembre 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2020/11/13/il-filantropo-fanatico-di-davide-cavaliere/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2020/11/140616971-74440bba-332c-47ba-a185-cee5f53a828e-45x45.jpg" alt="IL FILANTROPO FANATICO &#8211; (di Davide Cavaliere)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2020/11/13/il-filantropo-fanatico-di-davide-cavaliere/" title="Permalink to IL FILANTROPO FANATICO &#8211; (di Davide Cavaliere)" rel="bookmark">IL FILANTROPO FANATICO &#8211; (di Davide Cavaliere)</a></h3><time class="rpwe-time published" datetime="2020-11-13T20:34:12+02:00">13 Novembre 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2020/10/29/la-distopia-che-viene-di-davide-cavaliere/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2020/10/china_spy-45x45.jpg" alt="LA DISTOPIA CHE VIENE &#8211; (di Davide Cavaliere)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2020/10/29/la-distopia-che-viene-di-davide-cavaliere/" title="Permalink to LA DISTOPIA CHE VIENE &#8211; (di Davide Cavaliere)" rel="bookmark">LA DISTOPIA CHE VIENE &#8211; (di Davide Cavaliere)</a></h3><time class="rpwe-time published" datetime="2020-10-29T12:30:14+02:00">29 Ottobre 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>		</div>
	</aside>
</div><!-- #sidebar-left -->

<div class="col-md-3">
	<aside id="sidebar-right" class="sidebar-wrap">
		<div class="sidebar-widget">
			<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-3" class="rpwe_widget recent-posts-extended sidebar-widget"><div class="widget-title">Società</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2021/07/10/a-bocce-fuori-per-una-partita-di-calcio-non-ci-penso-proprio-di-clara-carluccio/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2021/07/4FE3098A-41DE-4627-BEC6-589F267B914F-45x45.jpeg" alt="A BOCCE FUORI PER UNA PARTITA DI CALCIO? NON CI PENSO PROPRIO (di Clara Carluccio)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2021/07/10/a-bocce-fuori-per-una-partita-di-calcio-non-ci-penso-proprio-di-clara-carluccio/" title="Permalink to A BOCCE FUORI PER UNA PARTITA DI CALCIO? NON CI PENSO PROPRIO (di Clara Carluccio)" rel="bookmark">A BOCCE FUORI PER UNA PARTITA DI CALCIO? NON CI PENSO PROPRIO (di Clara Carluccio)</a></h3><time class="rpwe-time published" datetime="2021-07-10T07:30:50+02:00">10 Luglio 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2021/07/09/persino-a-repubblica-si-sono-resi-conto-che-lasterisco-e-una-boiata-di-matteo-fais/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2021/07/63E77966-6FD9-4FA3-A0C7-E747B1D41F4B-45x45.png" alt="PERSINO A “REPUBBLICA” SI SONO RESI CONTO CHE L’ASTERISCO È UNA BOIATA (di Matteo Fais)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2021/07/09/persino-a-repubblica-si-sono-resi-conto-che-lasterisco-e-una-boiata-di-matteo-fais/" title="Permalink to PERSINO A “REPUBBLICA” SI SONO RESI CONTO CHE L’ASTERISCO È UNA BOIATA (di Matteo Fais)" rel="bookmark">PERSINO A “REPUBBLICA” SI SONO RESI CONTO CHE L’ASTERISCO È UNA BOIATA (di Matteo Fais)</a></h3><time class="rpwe-time published" datetime="2021-07-09T07:30:47+02:00">9 Luglio 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2021/07/08/al-diavolo-il-premio-solo-giulio-mozzi-ci-ha-stregati-di-matteo-fais-e-paride-candelaresi/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2021/07/C07E0087-55F9-4FD5-A73B-478E9C9EAD14-45x45.jpeg" alt="AL DIAVOLO IL PREMIO, SOLO GIULIO MOZZI CI HA STREGATI (di Matteo Fais e Paride Candelaresi)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2021/07/08/al-diavolo-il-premio-solo-giulio-mozzi-ci-ha-stregati-di-matteo-fais-e-paride-candelaresi/" title="Permalink to AL DIAVOLO IL PREMIO, SOLO GIULIO MOZZI CI HA STREGATI (di Matteo Fais e Paride Candelaresi)" rel="bookmark">AL DIAVOLO IL PREMIO, SOLO GIULIO MOZZI CI HA STREGATI (di Matteo Fais e Paride Candelaresi)</a></h3><time class="rpwe-time published" datetime="2021-07-08T07:30:09+02:00">8 Luglio 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2021/07/07/il-complotto-dietro-il-ddl-zan-un-documento-di-michael-swift-gay-revolutionary-del-1987-di-matteo-fais-e-clara-carluccio/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2021/07/11E83EEF-8282-4A95-AAEC-46AED4F455AE-45x45.jpeg" alt="IL COMPLOTTO DIETRO IL DDL ZAN – UN DOCUMENTO DI MICHAEL SWIFT, “GAY REVOLUTIONARY”, DEL 1987 (di Matteo Fais e Clara Carluccio)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2021/07/07/il-complotto-dietro-il-ddl-zan-un-documento-di-michael-swift-gay-revolutionary-del-1987-di-matteo-fais-e-clara-carluccio/" title="Permalink to IL COMPLOTTO DIETRO IL DDL ZAN – UN DOCUMENTO DI MICHAEL SWIFT, “GAY REVOLUTIONARY”, DEL 1987 (di Matteo Fais e Clara Carluccio)" rel="bookmark">IL COMPLOTTO DIETRO IL DDL ZAN – UN DOCUMENTO DI MICHAEL SWIFT, “GAY REVOLUTIONARY”, DEL 1987 (di Matteo Fais e Clara Carluccio)</a></h3><time class="rpwe-time published" datetime="2021-07-07T07:30:53+02:00">7 Luglio 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2021/07/06/la-distruzione-della-famiglia-viene-dalla-socialdemocrazia-scandinava-di-umberto-camillo-iacoviello/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2021/07/63940DAD-A356-4A39-B5F6-FBE68E7258FB-45x45.jpeg" alt="LA DISTRUZIONE DELLA FAMIGLIA VIENE DALLA SOCIALDEMOCRAZIA SCANDINAVA (di Umberto Camillo Iacoviello)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2021/07/06/la-distruzione-della-famiglia-viene-dalla-socialdemocrazia-scandinava-di-umberto-camillo-iacoviello/" title="Permalink to LA DISTRUZIONE DELLA FAMIGLIA VIENE DALLA SOCIALDEMOCRAZIA SCANDINAVA (di Umberto Camillo Iacoviello)" rel="bookmark">LA DISTRUZIONE DELLA FAMIGLIA VIENE DALLA SOCIALDEMOCRAZIA SCANDINAVA (di Umberto Camillo Iacoviello)</a></h3><time class="rpwe-time published" datetime="2021-07-06T07:30:07+02:00">6 Luglio 2021</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="custom_html-2" class="widget_text widget_custom_html sidebar-widget"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad for sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0945043098388339"
     data-ad-slot="3410316769"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="media_image-3" class="widget_media_image sidebar-widget"><div class="widget-title">Meme</div><img width="259" height="194" src="https://www.ildetonatore.it/wp-content/uploads/2020/06/download-1.jpg" class="image wp-image-88  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-6" class="rpwe_widget recent-posts-extended sidebar-widget"><div class="widget-title">Meme</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2020/06/10/rimuovere-la-statua-di-montanelli-vi-rispondiamo-con-un-meme-non-meritate-di-piu/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2020/06/39695936-092f-4f22-a45b-b75a0d46e80d-45x45.jpg" alt="Rimuovere la statua di Montanelli? Vi rispondiamo con un meme &#8211; non meritate di più"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2020/06/10/rimuovere-la-statua-di-montanelli-vi-rispondiamo-con-un-meme-non-meritate-di-piu/" title="Permalink to Rimuovere la statua di Montanelli? Vi rispondiamo con un meme &#8211; non meritate di più" rel="bookmark">Rimuovere la statua di Montanelli? Vi rispondiamo con un meme &#8211; non meritate di più</a></h3><time class="rpwe-time published" datetime="2020-06-10T21:34:43+02:00">10 Giugno 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="search-4" class="widget_search sidebar-widget"><form role="search" method="get" class="search-form" action="https://www.ildetonatore.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div><div id="meta-5" class="widget_meta sidebar-widget"><div class="widget-title">Meta</div>			<ul>
						<li><a href="https://www.ildetonatore.it/wp-login.php">Accedi</a></li>
			<li><a href="https://www.ildetonatore.it/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="https://www.ildetonatore.it/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica.">WordPress.org</a></li>			</ul>
			</div><div id="custom_html-5" class="widget_text widget_custom_html sidebar-widget"><div class="widget-title">Pubblicità</div><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad for sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0945043098388339"
     data-ad-slot="3410316769"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>		</div>
	</aside>
</div><!-- #sidebar-right -->
					</div>
				</div>
		</main><!-- #main -->
	</div><!-- #primary -->


			</div><!-- #content -->
		</div>

		<footer id="colophon" class="footer" itemscope itemtype="http://schema.org/WPFooter">
			<div class="footer-top">
				<div class="container">
					<div class="row">
											</div>
				</div>
			</div>
			<div class="footer-bot">
				<div class="container">
					<div class="row">
						<div class="col-sm-6">
							<div class="footer-copyright"></div>
						</div>
						<div class="col-sm-6">
							<div class="author-credits">
								Developed by <a href="https://dessign.net/">Dessign</a>
							</div>
						</div>
					</div>
				</div>
			</div>
		</footer><!-- #colophon -->

</div><!-- #page -->

	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.ildetonatore.it","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_15e9e15230c4689c1a1de3b2ddd80b1f","fragment_name":"wc_fragments_15e9e15230c4689c1a1de3b2ddd80b1f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"ildet-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-includes/js/comment-reply.min.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-includes/js/wp-embed.min.js?ver=5.2.11'></script>
<script>window.advads_placement_tests = {"pt_84284d3553b22af730b712715c1e4aed":{"user_id":2,"placements":{"before-content-placement":"5","content-placement-after-3rd-paragraph":"5","prima-del-contenuto":"5"}}};

window.advads_has_ads = [["595","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>
</body>
</html>
