<!doctype html>
<html lang="it-IT">
<head>
	<script data-ad-client="ca-pub-0945043098388339" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>“IL CANTO DELLA BALENA”: UN ROMANZO CHE NON FA PORNOGRAFIA DEL DOLORE (di Matteo Fais) &#8211; Il Detonatore</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Detonatore &raquo; Feed" href="https://www.ildetonatore.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Detonatore &raquo; Feed dei commenti" href="https://www.ildetonatore.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Detonatore &raquo; “IL CANTO DELLA BALENA”: UN ROMANZO CHE NON FA PORNOGRAFIA DEL DOLORE (di Matteo Fais) Feed dei commenti" href="https://www.ildetonatore.it/2022/06/22/il-canto-della-balena-un-romanzo-che-non-fa-pornografia-del-dolore-di-matteo-fais/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ildetonatore.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.15"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- ildetonatore.it is managing ads with Advanced Ads 1.18.0 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ildetonatore.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.ildetonatore.it/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='hm-wcdon-frontend-styles-css'  href='https://www.ildetonatore.it/wp-content/plugins/donations-for-woocommerce/css/frontend.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.ildetonatore.it/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.ildetonatore.it/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.2.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.ildetonatore.it/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.2.5' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='madd-magazine-theme-google-font-open-css'  href='//fonts.googleapis.com/css?family=Oswald:400,700|Roboto:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ildetonatore.it/wp-content/themes/MaddMagazine-Premium/js/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://www.ildetonatore.it/wp-content/themes/MaddMagazine-Premium/js/lib/swiper/css/swiper.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='madd-magazine-style-css'  href='https://www.ildetonatore.it/wp-content/themes/MaddMagazine-Premium/style.css?ver=5.2.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ildetonatore.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.18.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/themes/MaddMagazine-Premium/js/lib/swiper/js/swiper.js?ver=4.1.0'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/themes/MaddMagazine-Premium/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.ildetonatore.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.8.1'></script>
<link rel='https://api.w.org/' href='https://www.ildetonatore.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ildetonatore.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ildetonatore.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='IL LIBRO FEMMINISTA PIÙ DIVERTENTE CHE CI SIA PARLA DI CONSENSO (di Matteo Fais)' href='https://www.ildetonatore.it/2022/06/21/il-libro-femminista-piu-divertente-che-ci-sia-parla-di-consenso-di-matteo-fais/' />
<meta name="generator" content="WordPress 5.2.15" />
<meta name="generator" content="WooCommerce 4.2.5" />
<link rel="canonical" href="https://www.ildetonatore.it/2022/06/22/il-canto-della-balena-un-romanzo-che-non-fa-pornografia-del-dolore-di-matteo-fais/" />
<link rel='shortlink' href='https://www.ildetonatore.it/?p=12967' />
<link rel="alternate" type="application/json+oembed" href="https://www.ildetonatore.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildetonatore.it%2F2022%2F06%2F22%2Fil-canto-della-balena-un-romanzo-che-non-fa-pornografia-del-dolore-di-matteo-fais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ildetonatore.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildetonatore.it%2F2022%2F06%2F22%2Fil-canto-della-balena-un-romanzo-che-non-fa-pornografia-del-dolore-di-matteo-fais%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="ildet-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="pingback" href="https://www.ildetonatore.it/xmlrpc.php"><style>
</style>

	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="amphtml" href="https://www.ildetonatore.it/2022/06/22/il-canto-della-balena-un-romanzo-che-non-fa-pornografia-del-dolore-di-matteo-fais/?amp=1"><script data-ad-client="ca-pub-0945043098388339" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://www.ildetonatore.it/wp-content/uploads/2020/06/cropped-103855327_2652023248402302_5593013405157826476_n-4-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ildetonatore.it/wp-content/uploads/2020/06/cropped-103855327_2652023248402302_5593013405157826476_n-4-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ildetonatore.it/wp-content/uploads/2020/06/cropped-103855327_2652023248402302_5593013405157826476_n-4-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ildetonatore.it/wp-content/uploads/2020/06/cropped-103855327_2652023248402302_5593013405157826476_n-4-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-12967 single-format-standard theme-MaddMagazine-Premium woocommerce-no-js">
<div id="page" class="site-wrapper">
	<a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a>
	<header id="masthead" class="header">
		<div class="header-inner">
			<div class="container">
				<nav class="site-navigation">
					<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-56"><a href="http://www.ildetonatore.it/">Home</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59"><a href="https://www.ildetonatore.it/category/cultura/">Cultura</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60"><a href="https://www.ildetonatore.it/category/societa/">Società</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.ildetonatore.it/category/costume/">Costume</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.ildetonatore.it/category/politica/">Politica</a></li>
</ul></div>				</nav>
				<div class="social-wrap">
												<a href="https://twitter.com/IDetonatore?s=09" target="_blank">
								<i class="fa fa-twitter" aria-hidden="true"></i>
							</a>
																	<a href="https://www.facebook.com/ildetonatoreblog/" target="_blank">
								<i class="fa fa-facebook" aria-hidden="true"></i>
							</a>
										
																													</div>
				<a id="touch-menu" class="mobile-menu" href="#"><span></span></a>
			</div>
		</div>
	</header>
    
 <div class="google-ad"> 
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad for Below Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:180px"
     data-ad-client="ca-pub-0945043098388339"
     data-ad-slot="1993949854"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
    
	<div class="main-page">
		<div class="top-ads-wrap">
			<div class="container">
				<div class="row">
					<div class="col-md-9 col-md-push-3">
						<div class="top-ads-block">
													</div>
					</div>
					<div class="col-md-3 col-md-pull-9">
						<div class="site-branding header-site-branding">
							<div class="logo-wrap">
															</div>
																<p class="site-title"><a href="https://www.ildetonatore.it/" rel="home">Il Detonatore</a></p>
																	<p class="site-description">Facciamo esplodere la banalità</p>
														</div><!-- .site-branding -->
					</div>
				</div>
			</div>
		</div>
		<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main">
			<div class="page-content">
				<div class="container">
					<div class="row">
						<div class="col-md-6 col-md-push-3">
							
<article id="post-12967" class="post-12967 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-societa tag-atmosphere-libri tag-il-canto-della-balena-libro tag-infanzia tag-letteratura-contemporanea tag-letteratura-giapponese tag-machida-sonoko tag-matteo-fais tag-novita-in-libreria tag-novita-letterarie tag-violenza-domestica">
	<header class="entry-header">
		<h1 class="entry-title">“IL CANTO DELLA BALENA”: UN ROMANZO CHE NON FA PORNOGRAFIA DEL DOLORE (di Matteo Fais)</h1>	</header><!-- .entry-header -->


	<div class="body-content post-content-wrap">
		
<figure class="wp-block-image"><img src="http://www.ildetonatore.it/wp-content/uploads/2022/06/m.jpg" alt="" class="wp-image-12968" srcset="https://www.ildetonatore.it/wp-content/uploads/2022/06/m.jpg 906w, https://www.ildetonatore.it/wp-content/uploads/2022/06/m-300x178.jpg 300w, https://www.ildetonatore.it/wp-content/uploads/2022/06/m-768x455.jpg 768w, https://www.ildetonatore.it/wp-content/uploads/2022/06/m-600x356.jpg 600w" sizes="(max-width: 906px) 100vw, 906px" /></figure>



<p>Il <strong>motivo per cui, in Italia, la maggior parte dei romanzi giapponesi</strong> <strong>restano ignoti </strong>non è relativo alle pastoie con i diritti o ai costi di traduzione troppo elevati da una lingua così diversa dalla nostra e poco nota su questo lato del Mondo. Il problema è, semmai, <strong>antropologico</strong>, di mentalità e costume. </p><div class="ildet-after-para" style="text-align: center; clear: both; " id="ildet-73799130"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0945043098388339" 
data-ad-slot="3517934450" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0945043098388339"
     crossorigin="anonymous"></script>
<!-- Ad for Below Header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0945043098388339"
     data-ad-slot="1993949854"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>



<p>Lo si comprende bene guardando una scena, invero piuttosto marginale, di <em>Videodrome</em>, il noto film di David Cronenberg uscito oramai quasi quarant&#8217;anni fa. Max Reen è proprietario di un canale televisivo minore che basa tutta la sua fortuna sull’alto contenuto erotico, quando non proprio a luci rosse, delle sue trasmissioni. Un produttore giapponese gli propone alcuni film espliciti. Lui e i suoi collaboratori provano a visionarne uno, ma scelgono di rifiutare l’offerta perché, a loro avviso, quei filmati risulterebbero troppo raffinati e, soprattutto, non abbastanza volgari per eccitarsi.</p>



<figure class="wp-block-image"><img src="http://www.ildetonatore.it/wp-content/uploads/2022/05/CA772B47-8749-464C-B92D-6E885A414559-1024x538-1024x538.jpeg" alt="" class="wp-image-12590" srcset="https://www.ildetonatore.it/wp-content/uploads/2022/05/CA772B47-8749-464C-B92D-6E885A414559-1024x538.jpeg 1024w, https://www.ildetonatore.it/wp-content/uploads/2022/05/CA772B47-8749-464C-B92D-6E885A414559-1024x538-300x158.jpeg 300w, https://www.ildetonatore.it/wp-content/uploads/2022/05/CA772B47-8749-464C-B92D-6E885A414559-1024x538-768x404.jpeg 768w, https://www.ildetonatore.it/wp-content/uploads/2022/05/CA772B47-8749-464C-B92D-6E885A414559-1024x538-600x315.jpeg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption> <strong>CONTRIBUISCI ANCHE TU A SUPPORTARE IL NOSTRO GIORNALE</strong><br>Caro amico lettore, come potrai immaginare, dietro questo blog ci sono diverse persone che collaborano agli articoli che tu quotidianamente leggi. Se desideri supportare la nostra attività, ti saremmo grati se volessi dare il tuo sostegno all’Iban&nbsp;<strong>IT53E3608105138290082390113</strong>. L’intestatario è<strong>&nbsp;Matteo Fais</strong>. Grazie di cuore, La Redazione.&nbsp;&nbsp;&nbsp; </figcaption></figure>



<p><strong>Noi italiani, in tal senso, non siamo molto diversi dagli americani.</strong> Persino quando si parla di romanzi, di romanzi tormentati, esistenziali, <strong>il dolore noi lo vogliamo vedere sbattuto in faccia, ci piacciono i close-up sui genitali della sofferenza, la vista di un patimento pornografizzato</strong>. Per questo, Bukowski ha molto più seguito di Carver: uno il malessere lo dice senza mezzi termini, tra un rutto di birra e l’altro; il secondo lo fa aleggiare come un profumo nell’aria, un sentore che si sprigiona dalle parole, senza mai dargli un nome preciso.</p>



<p>I giapponesi, poco ma sicuro, non sono come noi e meno che mai <strong>Machida Sonoko</strong> col suo <strong><em>Il canto della balena</em></strong> (<strong>Atmosphere Libri</strong>), un <strong>romanzo di rara e commovente delicatezza, una fiaba contemporanea dal potere lenitivo in cui non si indulge mai volutamente sulla tragedia nello squallido tentativo di impressionare</strong> (“<em>A me basterebbe poter vivere di ricordi. Ci son persone che riescono a vivere tramutando parole ascoltate una sola volta in un diamante eterno, che poi si tengono stretto stretto. Anch’io volevo essere così […] Ma io non avevo un animo abbastanza nobile per poterli trasformare in un diamante</em>”).</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="http://www.ildetonatore.it/wp-content/uploads/2022/06/9788865643983-600x900-200x300.jpg" alt="" class="wp-image-12969" srcset="https://www.ildetonatore.it/wp-content/uploads/2022/06/9788865643983-600x900-200x300.jpg 200w, https://www.ildetonatore.it/wp-content/uploads/2022/06/9788865643983-600x900.jpg 600w" sizes="(max-width: 200px) 100vw, 200px" /><figcaption>Machida Sonoko, <em>Il canto della balena</em>, Athmosphere Libri.</figcaption></figure></div>



<p>Il libro è la storia di <strong>Kiko</strong> e <strong>Itoshi</strong>, una <strong>donna</strong> e un <strong>ragazzino</strong>, entrambi <strong>vittime di violenza e soprusi da parte dei famigliari più stretti</strong>. Una ha un doloroso passato da dimenticare, l’altro un avvenire negato da costruire. Lei è praticamente rimasta sola, dopo aver dato un taglio netto alla sua vita precedente ed essersi trasferita in un’altra città; lui, a seguito di un trauma subito, è talmente sconvolto da non riuscire più a proferire parola, trovandosi così chiuso entro un mutismo inscalfibile. Tra i due nascerà una <strong>profonda amicizia</strong> che, da parte della più grande, è anche un tentativo di riscattare tutti i suoi errori precedenti. </p>



<p>Il loro <strong>rapporto, fatto più di silenzi e di sguardi</strong>, di volontà di penetrare l’uno il segreto dell’altro, <strong>ricorda molto da vicino</strong> quel che <strong>Primo Levi</strong> dice, in <strong><em>I sommersi e i salvati</em></strong>, contro i teorici dell’incomunicabilità, ovvero che <strong>comunicare si può e si deve, perché gli esseri umani sanno riconoscersi anche al di là di un linguaggio comune e condiviso</strong> (“<em>Quel ragazzino aveva il mio stesso odore. Quello di chi non è stato amato dai proprio genitori ed è solo. Era quell’odore che gli aveva rubato le parole? È un odore sgradevole. Puoi lavarti quando vuoi, non va mai via. L’odore della solitudine non proviene dalla pelle o dalla carne, ma è radicato nel cuore. Se qualcuno mi dicesse di essere riuscito a liberarsene, penserei che sia un pazzo […] Ma ci sono esseri umani che pur provando disgusto per quell’odore che gli punge sempre e per sempre le narici, vanno avanti tenendosi stretta quella pozzanghera melmosa. E io sono una di quelle</em>”).</p>



<figure class="wp-block-image"><img src="http://www.ildetonatore.it/wp-content/uploads/2022/05/5B030FBF-617B-44DB-9558-BD83F8C4066D-1.png" alt="" class="wp-image-12589" srcset="https://www.ildetonatore.it/wp-content/uploads/2022/05/5B030FBF-617B-44DB-9558-BD83F8C4066D-1.png 768w, https://www.ildetonatore.it/wp-content/uploads/2022/05/5B030FBF-617B-44DB-9558-BD83F8C4066D-1-300x200.png 300w, https://www.ildetonatore.it/wp-content/uploads/2022/05/5B030FBF-617B-44DB-9558-BD83F8C4066D-1-600x400.png 600w" sizes="(max-width: 768px) 100vw, 768px" /><figcaption> ACQUISTA il nuovo romanzo di Matteo Fais,&nbsp;<em>Le regole dell’estinzione</em>, Castelvecchi.<br>AMAZON:&nbsp;<a href="https://www.amazon.it/regole-dellestinzione-Matteo-Fais/dp/8832828979/ref=sr_1_1?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;dchild=1&amp;keywords=matteo+fais+le+regole&amp;qid=1608478988&amp;sr=8-1">https://www.amazon.it/regole-dellestinzione-Matteo-Fais/dp/8832828979/</a><br>IBS:&nbsp;<a href="https://www.ibs.it/regole-dell-estinzione-libro-matteo-fais/e/9788832828979">https://www.ibs.it/regole-dell-estinzione-libro-matteo-fais/e/9788832828979</a> </figcaption></figure>



<p>Da notare che <strong>l’opera è tutto fuorché il solito romanzo imbevuto di propagandismo contro la violenza domestica, il bullismo e via dicendo</strong>. Anche perché, più di tutto, <strong>qui si ricerca la narrazione</strong> in luogo della tirata moraleggiante fondata sull’ovvietà, stile “la violenza è brutta e sbagliata”. Ciò si evince anche dalla magnifica e struggente <strong>metafora della balena</strong>, “la balena più sola al mondo” scoperta da Bill Watkins, un biologo marino che registrò <strong>il solo esemplare dal canto a 52 hertz</strong>, il cui suono i due protagonisti ascoltano, a mezzo di un lettore mp3, per trovare sollievo dalla loro solitudine, evidentemente identificandosi con quell’animale che gorgheggia abbandonato negli abissi, senza che la sua voce possa essere percepita dai propri simili. </p>



<p><em>Il canto della balena</em>, <strong>con il suo tocco tenue e una prosa placida che non tenta mai di farsi sentire alzando i toni, circonfonde il lettore con la sua grazia e un senso di speranza tutt’altro che scontato</strong>. Scorrere le sue pagine è come sentire una mano posarsi dolcemente sulla nostra, senza che questa ci pesi mai addosso.</p>



<p style="text-align:right"><strong>Matteo Fais</strong></p>



<p class="has-small-font-size"><strong>Canale Telegram di Matteo Fais:&nbsp;</strong><a href="https://t.me/matteofais">https://t.me/matteofais</a></p>



<p class="has-small-font-size"><strong>Chat WhatsApp di Matteo Fais:</strong>&nbsp;+393453199734</p>



<p class="has-small-font-size"><strong>L’AUTORE</strong></p>



<p class="has-small-font-size"><strong>MATTEO FAIS</strong>&nbsp;nasce a Cagliari, nel 1981. È scrittore e agitatore culturale, fondatore, insieme a Davide Cavaliere, di&nbsp;<strong>“Il Detonatore”</strong>. Ha collaborato con varie testate (“Il Primato Nazionale”, “Pangea”, “VVox Veneto”). Ha pubblicato i romanzi&nbsp;<em><strong>L’eccezionalità della regola e altre storie bastarde&nbsp;</strong></em>e&nbsp;<em><strong>Storia Minima</strong></em>, entrambi per la Robin Edizioni. Ha preso parte all’antologia&nbsp;<em><strong>L’occhio di vetro: Racconti del Realismo terminale</strong></em>&nbsp;uscita per Mursia. È in libreria il suo nuovo romanzo,&nbsp;<em><strong>Le regole dell’estinzione</strong></em>, per Castelvecchi.</p>
	</div><!-- .entry-content -->

</article><!-- #post-12967 -->

<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/06/22/il-canto-della-balena-un-romanzo-che-non-fa-pornografia-del-dolore-di-matteo-fais/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.ildetonatore.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='12967' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
						</div>
						
<div class="col-md-3 col-md-pull-6">
	<aside id="sidebar-left" class="sidebar-wrap">
		<div class="sidebar-widget">
			<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-2" class="rpwe_widget recent-posts-extended sidebar-widget"><div class="widget-title">Politica</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2022/06/21/il-libro-femminista-piu-divertente-che-ci-sia-parla-di-consenso-di-matteo-fais/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2022/06/Garcia-1000-45x45.jpg" alt="IL LIBRO FEMMINISTA PIÙ DIVERTENTE CHE CI SIA PARLA DI CONSENSO (di Matteo Fais)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2022/06/21/il-libro-femminista-piu-divertente-che-ci-sia-parla-di-consenso-di-matteo-fais/" title="Permalink to IL LIBRO FEMMINISTA PIÙ DIVERTENTE CHE CI SIA PARLA DI CONSENSO (di Matteo Fais)" rel="bookmark">IL LIBRO FEMMINISTA PIÙ DIVERTENTE CHE CI SIA PARLA DI CONSENSO (di Matteo Fais)</a></h3><time class="rpwe-time published" datetime="2022-06-21T07:30:32+02:00">21 Giugno 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2022/06/17/il-culto-di-putin-e-la-paura-dei-poteri-forti-sono-in-realta-frutto-del-postmodernismo-di-davide-cavaliere/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2022/06/837240-thumb-full-720-s220604_stabile_putin-45x45.jpg" alt="IL CULTO DI PUTIN E LA PAURA DEI POTERI FORTI SONO, IN REALTÀ, FRUTTO DEL POSTMODERNISMO (di Davide Cavaliere)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2022/06/17/il-culto-di-putin-e-la-paura-dei-poteri-forti-sono-in-realta-frutto-del-postmodernismo-di-davide-cavaliere/" title="Permalink to IL CULTO DI PUTIN E LA PAURA DEI POTERI FORTI SONO, IN REALTÀ, FRUTTO DEL POSTMODERNISMO (di Davide Cavaliere)" rel="bookmark">IL CULTO DI PUTIN E LA PAURA DEI POTERI FORTI SONO, IN REALTÀ, FRUTTO DEL POSTMODERNISMO (di Davide Cavaliere)</a></h3><time class="rpwe-time published" datetime="2022-06-17T07:30:00+02:00">17 Giugno 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2022/06/16/altro-che-abolizione-la-mascherina-non-finira-mai-perche-e-solo-un-simbolo-del-potere-di-matteo-fais/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2022/06/buG8ym0w-45x45.jpeg" alt="ALTRO CHE ABOLIZIONE: LA MASCHERINA NON FINIRÀ MAI, PERCHÉ È SOLO UN SIMBOLO DEL POTERE (di Matteo Fais)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2022/06/16/altro-che-abolizione-la-mascherina-non-finira-mai-perche-e-solo-un-simbolo-del-potere-di-matteo-fais/" title="Permalink to ALTRO CHE ABOLIZIONE: LA MASCHERINA NON FINIRÀ MAI, PERCHÉ È SOLO UN SIMBOLO DEL POTERE (di Matteo Fais)" rel="bookmark">ALTRO CHE ABOLIZIONE: LA MASCHERINA NON FINIRÀ MAI, PERCHÉ È SOLO UN SIMBOLO DEL POTERE (di Matteo Fais)</a></h3><time class="rpwe-time published" datetime="2022-06-16T07:30:41+02:00">16 Giugno 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2022/06/14/12850/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2022/06/putin-poli-45x45.jpg" alt="&#8220;PUTIN SI COMPORTA COSÌ PERCHÉ QUESTO È CIÒ CHE GLI HA INSEGNATO IL KGB&#8221;: ANNA POLITKOVSKAJA CI AVEVA MESSI IN GUARDIA (di Davide Cavaliere)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2022/06/14/12850/" title="Permalink to &#8220;PUTIN SI COMPORTA COSÌ PERCHÉ QUESTO È CIÒ CHE GLI HA INSEGNATO IL KGB&#8221;: ANNA POLITKOVSKAJA CI AVEVA MESSI IN GUARDIA (di Davide Cavaliere)" rel="bookmark">&#8220;PUTIN SI COMPORTA COSÌ PERCHÉ QUESTO È CIÒ CHE GLI HA INSEGNATO IL KGB&#8221;: ANNA POLITKOVSKAJA CI AVEVA MESSI IN GUARDIA (di Davide Cavaliere)</a></h3><time class="rpwe-time published" datetime="2022-06-14T07:30:28+02:00">14 Giugno 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2022/06/13/una-cosa-e-certa-non-ci-salveranno-i-complottari-di-destra-di-matteo-fais/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2022/06/qanon.complottisti-45x45.jpg" alt="UNA COSA È CERTA, NON CI SALVERANNO I COMPLOTTARI DI DESTRA (di Matteo Fais)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2022/06/13/una-cosa-e-certa-non-ci-salveranno-i-complottari-di-destra-di-matteo-fais/" title="Permalink to UNA COSA È CERTA, NON CI SALVERANNO I COMPLOTTARI DI DESTRA (di Matteo Fais)" rel="bookmark">UNA COSA È CERTA, NON CI SALVERANNO I COMPLOTTARI DI DESTRA (di Matteo Fais)</a></h3><time class="rpwe-time published" datetime="2022-06-13T07:30:16+02:00">13 Giugno 2022</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
			</div>
	</aside>
</div><!-- #sidebar-left -->

<div class="col-md-3">
	<aside id="sidebar-right" class="sidebar-wrap">
		<div class="sidebar-widget">
			<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-3" class="rpwe_widget recent-posts-extended sidebar-widget"><div class="widget-title">Società</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2022/06/21/il-libro-femminista-piu-divertente-che-ci-sia-parla-di-consenso-di-matteo-fais/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2022/06/Garcia-1000-45x45.jpg" alt="IL LIBRO FEMMINISTA PIÙ DIVERTENTE CHE CI SIA PARLA DI CONSENSO (di Matteo Fais)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2022/06/21/il-libro-femminista-piu-divertente-che-ci-sia-parla-di-consenso-di-matteo-fais/" title="Permalink to IL LIBRO FEMMINISTA PIÙ DIVERTENTE CHE CI SIA PARLA DI CONSENSO (di Matteo Fais)" rel="bookmark">IL LIBRO FEMMINISTA PIÙ DIVERTENTE CHE CI SIA PARLA DI CONSENSO (di Matteo Fais)</a></h3><time class="rpwe-time published" datetime="2022-06-21T07:30:32+02:00">21 Giugno 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2022/06/20/il-film-sulm-mondo-del-porno-pleasure-dimostra-unicamente-i-danni-del-femminismo-sulla-mente-delle-giovani-di-matteo-fais/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2022/06/maxresdefault-1-45x45.jpg" alt="IL FILM SULM MONDO DEL PORNO, “PLEASURE”, DIMOSTRA UNICAMENTE I DANNI DEL FEMMINISMO SULLA MENTE DELLE GIOVANI (di Matteo Fais)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2022/06/20/il-film-sulm-mondo-del-porno-pleasure-dimostra-unicamente-i-danni-del-femminismo-sulla-mente-delle-giovani-di-matteo-fais/" title="Permalink to IL FILM SULM MONDO DEL PORNO, “PLEASURE”, DIMOSTRA UNICAMENTE I DANNI DEL FEMMINISMO SULLA MENTE DELLE GIOVANI (di Matteo Fais)" rel="bookmark">IL FILM SULM MONDO DEL PORNO, “PLEASURE”, DIMOSTRA UNICAMENTE I DANNI DEL FEMMINISMO SULLA MENTE DELLE GIOVANI (di Matteo Fais)</a></h3><time class="rpwe-time published" datetime="2022-06-20T07:30:45+02:00">20 Giugno 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2022/06/19/elegia-americana-uno-spaccato-dellamerica-bianca-non-privilegiata-che-ancora-pochi-conoscono-di-chiara-colombara/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2022/06/jd-vance-899610-45x45.jpg" alt="“ELEGIA AMERICANA”: UNO SPACCATO DELL’AMERICA BIANCA “NON PRIVILEGIATA”  CHE ANCORA POCHI CONOSCONO (di Chiara Colombara)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2022/06/19/elegia-americana-uno-spaccato-dellamerica-bianca-non-privilegiata-che-ancora-pochi-conoscono-di-chiara-colombara/" title="Permalink to “ELEGIA AMERICANA”: UNO SPACCATO DELL’AMERICA BIANCA “NON PRIVILEGIATA”  CHE ANCORA POCHI CONOSCONO (di Chiara Colombara)" rel="bookmark">“ELEGIA AMERICANA”: UNO SPACCATO DELL’AMERICA BIANCA “NON PRIVILEGIATA”  CHE ANCORA POCHI CONOSCONO (di Chiara Colombara)</a></h3><time class="rpwe-time published" datetime="2022-06-19T07:30:27+02:00">19 Giugno 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2022/06/18/nel-mondo-del-bdsm-intervista-con-la-slave-di-matteo-fais/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2022/06/6347765865_25e96c2759_b-45x45.jpg" alt="NEL MONDO DEL BDSM – INTERVISTA CON LA SLAVE (di Matteo Fais)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2022/06/18/nel-mondo-del-bdsm-intervista-con-la-slave-di-matteo-fais/" title="Permalink to NEL MONDO DEL BDSM – INTERVISTA CON LA SLAVE (di Matteo Fais)" rel="bookmark">NEL MONDO DEL BDSM – INTERVISTA CON LA SLAVE (di Matteo Fais)</a></h3><time class="rpwe-time published" datetime="2022-06-18T07:30:54+02:00">18 Giugno 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2022/06/17/il-culto-di-putin-e-la-paura-dei-poteri-forti-sono-in-realta-frutto-del-postmodernismo-di-davide-cavaliere/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2022/06/837240-thumb-full-720-s220604_stabile_putin-45x45.jpg" alt="IL CULTO DI PUTIN E LA PAURA DEI POTERI FORTI SONO, IN REALTÀ, FRUTTO DEL POSTMODERNISMO (di Davide Cavaliere)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2022/06/17/il-culto-di-putin-e-la-paura-dei-poteri-forti-sono-in-realta-frutto-del-postmodernismo-di-davide-cavaliere/" title="Permalink to IL CULTO DI PUTIN E LA PAURA DEI POTERI FORTI SONO, IN REALTÀ, FRUTTO DEL POSTMODERNISMO (di Davide Cavaliere)" rel="bookmark">IL CULTO DI PUTIN E LA PAURA DEI POTERI FORTI SONO, IN REALTÀ, FRUTTO DEL POSTMODERNISMO (di Davide Cavaliere)</a></h3><time class="rpwe-time published" datetime="2022-06-17T07:30:00+02:00">17 Giugno 2022</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="custom_html-2" class="widget_text widget_custom_html sidebar-widget"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad for sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0945043098388339"
     data-ad-slot="3410316769"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="media_image-3" class="widget_media_image sidebar-widget"><div class="widget-title">Meme</div><img width="259" height="194" src="https://www.ildetonatore.it/wp-content/uploads/2020/06/download-1.jpg" class="image wp-image-88  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-6" class="rpwe_widget recent-posts-extended sidebar-widget"><div class="widget-title">Meme</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2020/06/10/rimuovere-la-statua-di-montanelli-vi-rispondiamo-con-un-meme-non-meritate-di-piu/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2020/06/39695936-092f-4f22-a45b-b75a0d46e80d-45x45.jpg" alt="Rimuovere la statua di Montanelli? Vi rispondiamo con un meme &#8211; non meritate di più"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2020/06/10/rimuovere-la-statua-di-montanelli-vi-rispondiamo-con-un-meme-non-meritate-di-piu/" title="Permalink to Rimuovere la statua di Montanelli? Vi rispondiamo con un meme &#8211; non meritate di più" rel="bookmark">Rimuovere la statua di Montanelli? Vi rispondiamo con un meme &#8211; non meritate di più</a></h3><time class="rpwe-time published" datetime="2020-06-10T21:34:43+02:00">10 Giugno 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="search-4" class="widget_search sidebar-widget"><form role="search" method="get" class="search-form" action="https://www.ildetonatore.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div><div id="meta-5" class="widget_meta sidebar-widget"><div class="widget-title">Meta</div>			<ul>
						<li><a href="https://www.ildetonatore.it/wp-login.php">Accedi</a></li>
			<li><a href="https://www.ildetonatore.it/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="https://www.ildetonatore.it/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica.">WordPress.org</a></li>			</ul>
			</div><div id="custom_html-5" class="widget_text widget_custom_html sidebar-widget"><div class="widget-title">Pubblicità</div><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad for sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0945043098388339"
     data-ad-slot="3410316769"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>		</div>
	</aside>
</div><!-- #sidebar-right -->
					</div>
				</div>
		</main><!-- #main -->
	</div><!-- #primary -->


			</div><!-- #content -->
		</div>

		<footer id="colophon" class="footer" itemscope itemtype="http://schema.org/WPFooter">
			<div class="footer-top">
				<div class="container">
					<div class="row">
											</div>
				</div>
			</div>
			<div class="footer-bot">
				<div class="container">
					<div class="row">
						<div class="col-sm-6">
							<div class="footer-copyright"></div>
						</div>
						<div class="col-sm-6">
							<div class="author-credits">
								Developed by <a href="https://dessign.net/">Dessign</a>
							</div>
						</div>
					</div>
				</div>
			</div>
		</footer><!-- #colophon -->

</div><!-- #page -->

	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.ildetonatore.it","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.2.5'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_15e9e15230c4689c1a1de3b2ddd80b1f","fragment_name":"wc_fragments_15e9e15230c4689c1a1de3b2ddd80b1f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"ildet-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-includes/js/comment-reply.min.js?ver=5.2.15'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-includes/js/wp-embed.min.js?ver=5.2.15'></script>
<script>window.advads_placement_tests = {"pt_84284d3553b22af730b712715c1e4aed":{"user_id":2,"placements":{"before-content-placement":"5","content-placement-after-3rd-paragraph":"5","prima-del-contenuto":"5"}}};

window.advads_has_ads = [["595","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>
</body>
</html>
