<!doctype html>
<html lang="it-IT">
<head>
	<script data-ad-client="ca-pub-0945043098388339" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>L’INTERVISTA – “AVEVO LA FEBBRE ALTA E SONO STATO ABBANDONATO DAI MEDICI” – L’ESPERIENZA DI MARTINO (di Matteo Fais) &#8211; Il Detonatore</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Detonatore &raquo; Feed" href="https://www.ildetonatore.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Detonatore &raquo; Feed dei commenti" href="https://www.ildetonatore.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Detonatore &raquo; L’INTERVISTA – “AVEVO LA FEBBRE ALTA E SONO STATO ABBANDONATO DAI MEDICI” – L’ESPERIENZA DI MARTINO (di Matteo Fais) Feed dei commenti" href="https://www.ildetonatore.it/2021/08/26/lintervista-avevo-la-febbre-alta-e-sono-stato-abbandonato-dai-medici-lesperienza-di-martino-di-matteo-fais/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ildetonatore.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.11"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- ildetonatore.it is managing ads with Advanced Ads 1.18.0 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ildetonatore.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.ildetonatore.it/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='hm-wcdon-frontend-styles-css'  href='https://www.ildetonatore.it/wp-content/plugins/donations-for-woocommerce/css/frontend.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.ildetonatore.it/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.ildetonatore.it/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.2.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.ildetonatore.it/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.2.3' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='madd-magazine-theme-google-font-open-css'  href='//fonts.googleapis.com/css?family=Oswald:400,700|Roboto:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ildetonatore.it/wp-content/themes/MaddMagazine-Premium/js/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://www.ildetonatore.it/wp-content/themes/MaddMagazine-Premium/js/lib/swiper/css/swiper.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='madd-magazine-style-css'  href='https://www.ildetonatore.it/wp-content/themes/MaddMagazine-Premium/style.css?ver=5.2.11' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ildetonatore.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.18.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/themes/MaddMagazine-Premium/js/lib/swiper/js/swiper.js?ver=4.1.0'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/themes/MaddMagazine-Premium/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.ildetonatore.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.8.1'></script>
<link rel='https://api.w.org/' href='https://www.ildetonatore.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ildetonatore.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ildetonatore.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='IL FALLIMENTO AMERICANO IN AFGHANISTAN E IL SENSO DELL&#8217;INTERVENTISMO (di Franco Marino)' href='https://www.ildetonatore.it/2021/08/25/il-fallimento-americano-in-afghanistan-e-il-senso-dellinterventismo-di-franco-marino/' />
<meta name="generator" content="WordPress 5.2.11" />
<meta name="generator" content="WooCommerce 4.2.3" />
<link rel="canonical" href="https://www.ildetonatore.it/2021/08/26/lintervista-avevo-la-febbre-alta-e-sono-stato-abbandonato-dai-medici-lesperienza-di-martino-di-matteo-fais/" />
<link rel='shortlink' href='https://www.ildetonatore.it/?p=8690' />
<link rel="alternate" type="application/json+oembed" href="https://www.ildetonatore.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildetonatore.it%2F2021%2F08%2F26%2Flintervista-avevo-la-febbre-alta-e-sono-stato-abbandonato-dai-medici-lesperienza-di-martino-di-matteo-fais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ildetonatore.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildetonatore.it%2F2021%2F08%2F26%2Flintervista-avevo-la-febbre-alta-e-sono-stato-abbandonato-dai-medici-lesperienza-di-martino-di-matteo-fais%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="ildet-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="pingback" href="https://www.ildetonatore.it/xmlrpc.php"><style>
</style>

	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="amphtml" href="https://www.ildetonatore.it/2021/08/26/lintervista-avevo-la-febbre-alta-e-sono-stato-abbandonato-dai-medici-lesperienza-di-martino-di-matteo-fais/?amp=1"><script data-ad-client="ca-pub-0945043098388339" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://www.ildetonatore.it/wp-content/uploads/2020/06/cropped-103855327_2652023248402302_5593013405157826476_n-4-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ildetonatore.it/wp-content/uploads/2020/06/cropped-103855327_2652023248402302_5593013405157826476_n-4-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ildetonatore.it/wp-content/uploads/2020/06/cropped-103855327_2652023248402302_5593013405157826476_n-4-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ildetonatore.it/wp-content/uploads/2020/06/cropped-103855327_2652023248402302_5593013405157826476_n-4-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-8690 single-format-standard theme-MaddMagazine-Premium woocommerce-no-js">
<div id="page" class="site-wrapper">
	<a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a>
	<header id="masthead" class="header">
		<div class="header-inner">
			<div class="container">
				<nav class="site-navigation">
					<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-56"><a href="http://www.ildetonatore.it/">Home</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://www.ildetonatore.it/category/cultura/">Cultura</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60"><a href="https://www.ildetonatore.it/category/societa/">Società</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.ildetonatore.it/category/costume/">Costume</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58"><a href="https://www.ildetonatore.it/category/politica/">Politica</a></li>
</ul></div>				</nav>
				<div class="social-wrap">
												<a href="https://twitter.com/IDetonatore?s=09" target="_blank">
								<i class="fa fa-twitter" aria-hidden="true"></i>
							</a>
																	<a href="https://www.facebook.com/ildetonatoreblog/" target="_blank">
								<i class="fa fa-facebook" aria-hidden="true"></i>
							</a>
										
																													</div>
				<a id="touch-menu" class="mobile-menu" href="#"><span></span></a>
			</div>
		</div>
	</header>
    
 <div class="google-ad"> 
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad for Below Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:180px"
     data-ad-client="ca-pub-0945043098388339"
     data-ad-slot="1993949854"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
    
	<div class="main-page">
		<div class="top-ads-wrap">
			<div class="container">
				<div class="row">
					<div class="col-md-9 col-md-push-3">
						<div class="top-ads-block">
													</div>
					</div>
					<div class="col-md-3 col-md-pull-9">
						<div class="site-branding header-site-branding">
							<div class="logo-wrap">
															</div>
																<p class="site-title"><a href="https://www.ildetonatore.it/" rel="home">Il Detonatore</a></p>
																	<p class="site-description">Facciamo esplodere la banalità</p>
														</div><!-- .site-branding -->
					</div>
				</div>
			</div>
		</div>
		<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main">
			<div class="page-content">
				<div class="container">
					<div class="row">
						<div class="col-md-6 col-md-push-3">
							
<article id="post-8690" class="post-8690 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-societa tag-ats tag-covid-19 tag-cure-domiciliari tag-martino-cappai tag-matteo-fais tag-medici tag-medicina-ufficiale tag-sardegna tag-vaccini tag-vaccino-anti-covid">
	<header class="entry-header">
		<h1 class="entry-title">L’INTERVISTA – “AVEVO LA FEBBRE ALTA E SONO STATO ABBANDONATO DAI MEDICI” – L’ESPERIENZA DI MARTINO (di Matteo Fais)</h1>	</header><!-- .entry-header -->


	<div class="body-content post-content-wrap">
		
<figure class="wp-block-image"><img src="http://www.ildetonatore.it/wp-content/uploads/2021/08/AdobeStock_301953369-scaled-e1621393591461.jpeg" alt="" class="wp-image-8691" srcset="https://www.ildetonatore.it/wp-content/uploads/2021/08/AdobeStock_301953369-scaled-e1621393591461.jpeg 1800w, https://www.ildetonatore.it/wp-content/uploads/2021/08/AdobeStock_301953369-scaled-e1621393591461-300x200.jpeg 300w, https://www.ildetonatore.it/wp-content/uploads/2021/08/AdobeStock_301953369-scaled-e1621393591461-768x512.jpeg 768w, https://www.ildetonatore.it/wp-content/uploads/2021/08/AdobeStock_301953369-scaled-e1621393591461-1024x683.jpeg 1024w, https://www.ildetonatore.it/wp-content/uploads/2021/08/AdobeStock_301953369-scaled-e1621393591461-600x400.jpeg 600w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<p>L’abbiamo saputo tutti – tutti quelli che hanno orecchie per ciò che sta avvenendo intorno a noi – della <strong>ragazza che, per venti giorni circa, pur essendo affetta da covid-19, è stata abbandonata a sé stessa</strong> (<a href="https://www.ilmessaggero.it/salute/storie/katia_lamberti_morta_covid_30_anni_ultimi_messaggi_dottoressa_cosa_ha_scritto_news-6151479.html">https://www.ilmessaggero.it/salute/storie/katia_lamberti_morta_covid_30_anni_ultimi_messaggi_dottoressa_cosa_ha_scritto_news-6151479.html</a>) . Alla fine, come era inevitabile, data la situazione, è morta e il padre ha presentato un esposto. Oramai, si pensa solo a somministrare a quante più persone possibile il siero magico – dato anche che un certo numero di dosi è stato comprato e non si vuole certo buttarlo ammettendone l’inutilità.</p><div class="ildet-after-para" style="text-align: center; clear: both; " id="ildet-1363174933"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0945043098388339" 
data-ad-slot="3517934450" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>



<p>Qualcosa di molto simile è capitata anche al mio amico <strong>Martino Cappai</strong>, artista della ceramica residente in Sinnai, provincia di Cagliari. Anche per lui solo disinteresse e negligenza. Per fortuna, il giovane uomo è stato così avveduto da contattare dei medici volontari che l’hanno salvato. Ma la sua disavventura è stata lunga e lui, nel viverla, si è trovato, suo malgrado, nella condizione di nuocere gravemente alla comunità intorno a sé e alla sua famiglia. </p>



<p>Come dice lo stesso : <strong>“Non è che si muoia di Covid, è che ti lasciano crepare”</strong>. </p>



<figure class="wp-block-image"><img src="http://www.ildetonatore.it/wp-content/uploads/2021/07/CA772B47-8749-464C-B92D-6E885A414559-1024x538.jpeg" alt="" class="wp-image-8134" srcset="https://www.ildetonatore.it/wp-content/uploads/2021/07/CA772B47-8749-464C-B92D-6E885A414559-1024x538.jpeg 1024w, https://www.ildetonatore.it/wp-content/uploads/2021/07/CA772B47-8749-464C-B92D-6E885A414559-300x158.jpeg 300w, https://www.ildetonatore.it/wp-content/uploads/2021/07/CA772B47-8749-464C-B92D-6E885A414559-768x403.jpeg 768w, https://www.ildetonatore.it/wp-content/uploads/2021/07/CA772B47-8749-464C-B92D-6E885A414559-600x315.jpeg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption> <strong>CONTRIBUISCI ANCHE TU A SUPPORTARE IL NOSTRO GIORNALE</strong><br>Caro amico lettore, come potrai immaginare, dietro questo blog ci sono diverse persone che collaborano agli articoli che tu quotidianamente leggi. Se desideri supportare la nostra attività, ti saremmo grati se volessi dare il tuo sostegno all’Iban&nbsp;<strong>IT53E3608105138290082390113</strong>. L’intestatario è<strong>&nbsp;Matteo Fais</strong>. Grazie di cuore, La Redazione.&nbsp; </figcaption></figure>



<p><strong>Come
hai scoperto di avere il Covid?</strong></p>



<p>Il 16 agosto, mi sono svegliato, a mezzanotte, con la febbre a 38,5. La prima cosa che ho fatto, non volendo chiamare il 118 o la guardia medica, è stato contattare la pagina Facebook “Terapia domiciliare C-19” (<a href="https://www.facebook.com/terapiadomiciliarecovid19/">https://www.facebook.com/terapiadomiciliarecovid19/</a>) .</p>



<p><strong>Scusa,
come facevi a sapere che si trattasse di covid e non di una qualunque febbre?</strong></p>



<p>E di cosa volevi che si trattasse al 16
di agosto?</p>



<p><strong>Io
ho avuto la febbre tante volte ad agosto…</strong></p>



<p>Io no. E, comunque, non mi sono sbagliato,
perché, in due giorni, ho perso il senso del gusto.</p>



<p><strong>Quindi, prima ancora di fare il tampone, hai contattato loro?</strong></p>



<p>Sì, senza tampone. Li ho contattati immediatamente. E loro, altrettanto tempestivamente, mi hanno risposto. Si tratta di medici volontari che stanno fondamentalmente svolgendo un servizio che dovrebbe spettare alla sanità pubblica. Pensa che sono rimasti con me fino alle 3:30. Mi hanno spiegato come usare l’apparecchio per misurare l’ossigenazione, preoccupandosi per me, domandandomi dei sintomi, dicendomi di restare calmo, insomma esercitando anche un ruolo di supporto psicologico. Il giorno dopo, comunque, mi sono fatto fare l’impegnativa dal medico di famiglia, per fare il tampone, e mi sono recato in città, a Cagliari. Sottolineo che loro non vengono a farlo, ma sei tu a dover andare da loro, con la febbre a 39, in pieno delirio. </p>



<p><strong>Andiamo
bene, in macchina, con la febbre. Poi, che succede?</strong></p>



<p>Arrivo a sto accidente di baracchino, in
via Romagna. Lì, sotto il sole, c’era la gente in fila. Una ragazza era sola,
con la febbre a Dio solo sa quanto, poggiata contro il muro. Roba da pazzi! Per
me i problemi sono questi. Siamo due anni alle prese con sta cazzo di pandemia
e, invece di potenziare l’assistenza, questi che fanno? Niente. Gli operatori
dell’ATS (Azienda Tutela Salute), pensa tu, hanno solo una panda per tutta la provincia
di Cagliari.</p>



<p><strong>Cosa
vuol dire che hanno solo una panda?</strong></p>



<p>In teoria, loro non dovrebbero farti
uscire di casa, ma venire da te per farti il tampone. Peccato che materialmente
non possano, per carenza di mezzi. </p>



<p><strong>Quanto
sei rimasto in fila?</strong></p>



<p>Quaranta minuti.</p>



<p><strong>Quindi,
mettendo anche a rischio la persona che ti aveva accompagnato?</strong></p>



<p>Sono andato lì da solo.</p>



<p><strong>Ti sei messo al volante da solo, rischiando di mettere sotto qualcuno, in preda al delirio della febbre?</strong></p>



<p>Pensa cosa sarebbe potuto succedere. Non mi ci far pensare.</p>



<p><strong>Mi fa ridere, si fa per dire, che per di più vi abbiano tenuti sotto il sole…</strong></p>



<p>Una cosa scandalosa! In Sardegna, in
pieno agosto, con la febbre che brucia. Una roba da terzo mondo.</p>



<p><strong>Dopo
quanto ti hanno comunicato il risultato del tampone?</strong></p>



<p>Mai. Non si sono fatti sentire. Dopo un po’ li ho chiamati io e mi hanno detto che c’erano stati dei problemi e forse il tampone era andato perduto. A quel punto, mi hanno dato un altro numero a cui rivolgermi. Io ho provato a chiamare ma, secondo me, era falso, perché non squillava.</p>



<p><strong>Scusa,
non ho capito: ti hanno chiesto di chiamare quest’altro numero per rifare il
tampone?</strong></p>



<p>No, per avere informazioni su quello
fatto, così dicono loro. Io so solo che nessuno ha risposto. Allora, ho provato
a richiamare loro, ma niente, si sono negati, nessuno che abbia tirato su la
cornetta.</p>



<p><strong>E
poi?</strong></p>



<p>Niente. Sono stato mollato a casa, da
solo. Il mio medico mi ha semplicemente ripetuto la formuletta del protocollo
canonico: tachipirina e vigile attesa. L’ho mandata subito a fanculo e mi sono
curato da solo.</p>



<p><strong>Come?</strong></p>



<p>Vitamine e anticoagulante, aspirina
insomma.</p>



<p><strong>Ma avevi chiesto consiglio ai medici delle cure domiciliari?</strong></p>



<p>Sì, e loro mi avevano detto di provare
quella soluzione, con la preghiera di avvisarli se non mi fossi ripreso di lì a
pochi giorni.</p>



<p><strong>Loro,
almeno, rispondevano?</strong></p>



<p>Assolutamente. Io gli scrivevo e loro erano sempre presenti. Sono bravi. Stanno anche spingendo per far approvare le cure domiciliari. Perché, sai qual è il vero problema? Non il virus, ma il fatto che il paziente viene abbandonato a sé stesso. Non per niente, se tu guardi sulla pagina, è pieno di persone che fanno richiesta del loro supporto, anche vaccinati con due dosi che poi si ritrovano con la febbre a 40.</p>



<p><strong>Scusa,
ma tu hai provato a chiamare l’ospedale?</strong></p>



<p>No. Cosa vuoi che facciano?! Ti dicono di aspettare e vedere come evolve. Ed è la cosa più sbagliata, perché le persone vanno seguite da subito e l’ATS deve essere posto nella condizione di essere efficiente &#8211; non certo di perdere tamponi. Come mi diceva la mia dottoressa, vedrai cosa succederà quando arriverà il freddo, perché adesso è ancora una situazione contenuta. Non hanno i mezzi per stare dietro a tutti.</p>



<p><strong>Quali sono stati i sintomi?</strong></p>



<p>All’inizio febbre, spossatezza e mal di testa.</p>



<figure class="wp-block-image"><img src="http://www.ildetonatore.it/wp-content/uploads/2021/07/5B030FBF-617B-44DB-9558-BD83F8C4066D.png" alt="" class="wp-image-8355" srcset="https://www.ildetonatore.it/wp-content/uploads/2021/07/5B030FBF-617B-44DB-9558-BD83F8C4066D.png 768w, https://www.ildetonatore.it/wp-content/uploads/2021/07/5B030FBF-617B-44DB-9558-BD83F8C4066D-300x200.png 300w, https://www.ildetonatore.it/wp-content/uploads/2021/07/5B030FBF-617B-44DB-9558-BD83F8C4066D-600x400.png 600w" sizes="(max-width: 768px) 100vw, 768px" /><figcaption> ACQUISTA il nuovo romanzo di Matteo Fais,&nbsp;<em>Le regole dell’estinzione</em>, Castelvecchi.<br>AMAZON:&nbsp;<a href="https://www.amazon.it/regole-dellestinzione-Matteo-Fais/dp/8832828979/ref=sr_1_1?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;dchild=1&amp;keywords=matteo+fais+le+regole&amp;qid=1608478988&amp;sr=8-1">https://www.amazon.it/regole-dellestinzione-Matteo-Fais/dp/8832828979/</a><br>IBS:&nbsp;<a href="https://www.ibs.it/regole-dell-estinzione-libro-matteo-fais/e/9788832828979">https://www.ibs.it/regole-dell-estinzione-libro-matteo-fais/e/9788832828979</a> </figcaption></figure>



<p><strong>Quanti
giorni sono passati, oramai, da quando ti sei scoperto malato?</strong></p>



<p>Otto.</p>



<p><strong>E,
adesso, come ti senti?</strong></p>



<p>Benissimo. Sto in piedi, mi faccio la
doccia, lavoro nel mio studio. Guarda che non è stato niente di così
drammatico, se non per un giorno particolarmente pesante. Veramente, a me fa
ridere che si voglia smantellare tutto il nostro modo di vivere per una simile
cazzata. Abbiamo affrontato ben altro in Occidente, nei vari secoli. Basterebbe
pensare a curare la gente, invece che ossessionarci con l’inoculazione. Il
problema è che non lo fanno. Pensa che è stato il mio stesso medico di famiglia
a consigliarmi di andare da loro per il tampone, perché sapeva già che non
sarebbero potuti venire nell’immediato. Il problema è la gestione da terzo
mondo.</p>



<p><strong>Ma,
adesso, sei in quarantena?</strong></p>



<p>Sì, sabato devo andare a fare il
tampone.</p>



<p><strong>Ti
è imposto?</strong></p>



<p>Sì, così è per prassi, per constatare se
ti sei negativizzato.</p>



<p><strong>Senti,
ma tu vuoi vaccinarti?</strong></p>



<p>Manco per il cazzo.</p>



<p style="text-align:right"><strong>Matteo Fais</strong></p>



<p class="has-small-font-size"><strong>Canale Telegram di Matteo Fais:&nbsp;</strong><a href="https://t.me/matteofais">https://t.me/matteofais</a></p>



<p class="has-small-font-size"><strong>Chat WhatsApp di Matteo Fais:</strong>&nbsp;+393453199734</p>



<p class="has-small-font-size"><strong>L’AUTORE</strong></p>



<p class="has-small-font-size"><strong>MATTEO FAIS</strong>&nbsp;nasce a Cagliari, nel 1981. È scrittore e agitatore culturale, fondatore, insieme a Davide Cavaliere, di&nbsp;<strong>“Il Detonatore”</strong>. Ha scritto per varie testate (“Il Primato Nazionale”, “Pangea”, VVox Veneto”). Ha pubblicato i romanzi&nbsp;<em><strong>L’eccezionalità della regola e altre storie bastarde&nbsp;</strong></em>e&nbsp;<em><strong>Storia Minima</strong></em>, entrambi per la Robin Edizioni. Ha preso parte all’antologia&nbsp;<em><strong>L’occhio di vetro: Racconti del Realismo terminale</strong></em>&nbsp;uscita per Mursia. È in libreria il suo nuovo romanzo,&nbsp;<em><strong>Le regole dell’estinzione</strong></em>, per Castelvecchi.</p>
	</div><!-- .entry-content -->

</article><!-- #post-8690 -->

<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/26/lintervista-avevo-la-febbre-alta-e-sono-stato-abbandonato-dai-medici-lesperienza-di-martino-di-matteo-fais/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.ildetonatore.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='8690' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
						</div>
						
<div class="col-md-3 col-md-pull-6">
	<aside id="sidebar-left" class="sidebar-wrap">
		<div class="sidebar-widget">
			<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-2" class="rpwe_widget recent-posts-extended sidebar-widget"><div class="widget-title">Politica</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2021/08/25/il-fallimento-americano-in-afghanistan-e-il-senso-dellinterventismo-di-franco-marino/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2021/08/interventismo-45x45.jpg" alt="IL FALLIMENTO AMERICANO IN AFGHANISTAN E IL SENSO DELL&#8217;INTERVENTISMO (di Franco Marino)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2021/08/25/il-fallimento-americano-in-afghanistan-e-il-senso-dellinterventismo-di-franco-marino/" title="Permalink to IL FALLIMENTO AMERICANO IN AFGHANISTAN E IL SENSO DELL&#8217;INTERVENTISMO (di Franco Marino)" rel="bookmark">IL FALLIMENTO AMERICANO IN AFGHANISTAN E IL SENSO DELL&#8217;INTERVENTISMO (di Franco Marino)</a></h3><time class="rpwe-time published" datetime="2021-08-25T10:16:15+02:00">25 Agosto 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2021/08/25/lasciate-in-pace-le-donne-afgane-i-morti-siamo-noi-di-umberto-camillo-iacoviello/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2021/08/donna-burqa-afghanistan-45x45.jpg" alt="LASCIATE IN PACE LE DONNE AFGANE, I MORTI SIAMO NOI (di Umberto Camillo Iacoviello)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2021/08/25/lasciate-in-pace-le-donne-afgane-i-morti-siamo-noi-di-umberto-camillo-iacoviello/" title="Permalink to LASCIATE IN PACE LE DONNE AFGANE, I MORTI SIAMO NOI (di Umberto Camillo Iacoviello)" rel="bookmark">LASCIATE IN PACE LE DONNE AFGANE, I MORTI SIAMO NOI (di Umberto Camillo Iacoviello)</a></h3><time class="rpwe-time published" datetime="2021-08-25T07:30:37+02:00">25 Agosto 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2021/08/24/dimostrare-che-questa-e-una-dittatura-di-franco-marino/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2021/08/democraziadittatura-45x45.jpg" alt="DIMOSTRARE CHE QUESTA E&#8217; UNA DITTATURA (di Franco Marino)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2021/08/24/dimostrare-che-questa-e-una-dittatura-di-franco-marino/" title="Permalink to DIMOSTRARE CHE QUESTA E&#8217; UNA DITTATURA (di Franco Marino)" rel="bookmark">DIMOSTRARE CHE QUESTA E&#8217; UNA DITTATURA (di Franco Marino)</a></h3><time class="rpwe-time published" datetime="2021-08-24T18:55:11+02:00">24 Agosto 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2021/08/24/ci-stanno-imponendo-la-legge-della-violenza-di-davide-cavaliere/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2021/08/baby-1140x694-45x45.jpeg" alt="CI STANNO IMPONENDO LA LEGGE DELLA VIOLENZA (di Davide Cavaliere)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2021/08/24/ci-stanno-imponendo-la-legge-della-violenza-di-davide-cavaliere/" title="Permalink to CI STANNO IMPONENDO LA LEGGE DELLA VIOLENZA (di Davide Cavaliere)" rel="bookmark">CI STANNO IMPONENDO LA LEGGE DELLA VIOLENZA (di Davide Cavaliere)</a></h3><time class="rpwe-time published" datetime="2021-08-24T17:20:44+02:00">24 Agosto 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2021/08/24/cittadini-in-piazza-senza-partiti-e-lunica-via-di-matteo-fais/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2021/08/download-1-45x45.jpg" alt="CITTADINI IN PIAZZA, SENZA PARTITI: È L’UNICA VIA  (di Matteo Fais)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2021/08/24/cittadini-in-piazza-senza-partiti-e-lunica-via-di-matteo-fais/" title="Permalink to CITTADINI IN PIAZZA, SENZA PARTITI: È L’UNICA VIA  (di Matteo Fais)" rel="bookmark">CITTADINI IN PIAZZA, SENZA PARTITI: È L’UNICA VIA  (di Matteo Fais)</a></h3><time class="rpwe-time published" datetime="2021-08-24T07:30:01+02:00">24 Agosto 2021</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-5" class="rpwe_widget recent-posts-extended sidebar-widget"><div class="widget-title">I Controcorrente di Franco Marino</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2021/04/11/speranza-e-le-cronache-di-una-psicopatia-di-franco-marino/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2021/04/speranza-45x45.jpg" alt="SPERANZA E LE CRONACHE DI UNA PSICOPATIA (di Franco Marino)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2021/04/11/speranza-e-le-cronache-di-una-psicopatia-di-franco-marino/" title="Permalink to SPERANZA E LE CRONACHE DI UNA PSICOPATIA (di Franco Marino)" rel="bookmark">SPERANZA E LE CRONACHE DI UNA PSICOPATIA (di Franco Marino)</a></h3><time class="rpwe-time published" datetime="2021-04-11T18:22:53+02:00">11 Aprile 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2020/12/08/leditoriale-riscoprire-il-pensiero-liberale-di-davide-cavaliere/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2020/12/berlin-45x45.jpg" alt="L&#8217;EDITORIALE – RISCOPRIRE IL PENSIERO LIBERALE – (di Davide Cavaliere)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2020/12/08/leditoriale-riscoprire-il-pensiero-liberale-di-davide-cavaliere/" title="Permalink to L&#8217;EDITORIALE – RISCOPRIRE IL PENSIERO LIBERALE – (di Davide Cavaliere)" rel="bookmark">L&#8217;EDITORIALE – RISCOPRIRE IL PENSIERO LIBERALE – (di Davide Cavaliere)</a></h3><time class="rpwe-time published" datetime="2020-12-08T07:30:47+02:00">8 Dicembre 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2020/11/17/la-sinistra-una-festa-di-davide-cavaliere/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2020/11/20201112172131349_1931018_20201112201300-45x45.jpg" alt="LA SINISTRA? UNA FESTA &#8211; (di Davide Cavaliere)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2020/11/17/la-sinistra-una-festa-di-davide-cavaliere/" title="Permalink to LA SINISTRA? UNA FESTA &#8211; (di Davide Cavaliere)" rel="bookmark">LA SINISTRA? UNA FESTA &#8211; (di Davide Cavaliere)</a></h3><time class="rpwe-time published" datetime="2020-11-17T12:30:14+02:00">17 Novembre 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2020/11/13/il-filantropo-fanatico-di-davide-cavaliere/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2020/11/140616971-74440bba-332c-47ba-a185-cee5f53a828e-45x45.jpg" alt="IL FILANTROPO FANATICO &#8211; (di Davide Cavaliere)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2020/11/13/il-filantropo-fanatico-di-davide-cavaliere/" title="Permalink to IL FILANTROPO FANATICO &#8211; (di Davide Cavaliere)" rel="bookmark">IL FILANTROPO FANATICO &#8211; (di Davide Cavaliere)</a></h3><time class="rpwe-time published" datetime="2020-11-13T20:34:12+02:00">13 Novembre 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2020/10/29/la-distopia-che-viene-di-davide-cavaliere/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2020/10/china_spy-45x45.jpg" alt="LA DISTOPIA CHE VIENE &#8211; (di Davide Cavaliere)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2020/10/29/la-distopia-che-viene-di-davide-cavaliere/" title="Permalink to LA DISTOPIA CHE VIENE &#8211; (di Davide Cavaliere)" rel="bookmark">LA DISTOPIA CHE VIENE &#8211; (di Davide Cavaliere)</a></h3><time class="rpwe-time published" datetime="2020-10-29T12:30:14+02:00">29 Ottobre 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>		</div>
	</aside>
</div><!-- #sidebar-left -->

<div class="col-md-3">
	<aside id="sidebar-right" class="sidebar-wrap">
		<div class="sidebar-widget">
			<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-3" class="rpwe_widget recent-posts-extended sidebar-widget"><div class="widget-title">Società</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2021/08/25/lasciate-in-pace-le-donne-afgane-i-morti-siamo-noi-di-umberto-camillo-iacoviello/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2021/08/donna-burqa-afghanistan-45x45.jpg" alt="LASCIATE IN PACE LE DONNE AFGANE, I MORTI SIAMO NOI (di Umberto Camillo Iacoviello)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2021/08/25/lasciate-in-pace-le-donne-afgane-i-morti-siamo-noi-di-umberto-camillo-iacoviello/" title="Permalink to LASCIATE IN PACE LE DONNE AFGANE, I MORTI SIAMO NOI (di Umberto Camillo Iacoviello)" rel="bookmark">LASCIATE IN PACE LE DONNE AFGANE, I MORTI SIAMO NOI (di Umberto Camillo Iacoviello)</a></h3><time class="rpwe-time published" datetime="2021-08-25T07:30:37+02:00">25 Agosto 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2021/08/24/ci-stanno-imponendo-la-legge-della-violenza-di-davide-cavaliere/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2021/08/baby-1140x694-45x45.jpeg" alt="CI STANNO IMPONENDO LA LEGGE DELLA VIOLENZA (di Davide Cavaliere)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2021/08/24/ci-stanno-imponendo-la-legge-della-violenza-di-davide-cavaliere/" title="Permalink to CI STANNO IMPONENDO LA LEGGE DELLA VIOLENZA (di Davide Cavaliere)" rel="bookmark">CI STANNO IMPONENDO LA LEGGE DELLA VIOLENZA (di Davide Cavaliere)</a></h3><time class="rpwe-time published" datetime="2021-08-24T17:20:44+02:00">24 Agosto 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2021/08/24/cittadini-in-piazza-senza-partiti-e-lunica-via-di-matteo-fais/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2021/08/download-1-45x45.jpg" alt="CITTADINI IN PIAZZA, SENZA PARTITI: È L’UNICA VIA  (di Matteo Fais)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2021/08/24/cittadini-in-piazza-senza-partiti-e-lunica-via-di-matteo-fais/" title="Permalink to CITTADINI IN PIAZZA, SENZA PARTITI: È L’UNICA VIA  (di Matteo Fais)" rel="bookmark">CITTADINI IN PIAZZA, SENZA PARTITI: È L’UNICA VIA  (di Matteo Fais)</a></h3><time class="rpwe-time published" datetime="2021-08-24T07:30:01+02:00">24 Agosto 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2021/08/23/i-virili-maschi-afghani-e-quelli-europei-con-il-qr-tatuato-di-davide-cavaliere/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2021/08/60017EA0-895B-413B-8F41-1BEDB1F33EA7-45x45.jpeg" alt="GLI AFGHANI E GLI EUROPEI CON IL QR TATUATO (di Davide Cavaliere)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2021/08/23/i-virili-maschi-afghani-e-quelli-europei-con-il-qr-tatuato-di-davide-cavaliere/" title="Permalink to GLI AFGHANI E GLI EUROPEI CON IL QR TATUATO (di Davide Cavaliere)" rel="bookmark">GLI AFGHANI E GLI EUROPEI CON IL QR TATUATO (di Davide Cavaliere)</a></h3><time class="rpwe-time published" datetime="2021-08-23T07:30:17+02:00">23 Agosto 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2021/08/22/quali-sono-i-numeri-del-presunto-disastro-sanitario-di-davide-cavaliere/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2021/08/1552577359_pay-937884_1280-45x45.jpg" alt="QUALI SONO I NUMERI DEL PRESUNTO DISASTRO SANITARIO  (di Davide Cavaliere)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2021/08/22/quali-sono-i-numeri-del-presunto-disastro-sanitario-di-davide-cavaliere/" title="Permalink to QUALI SONO I NUMERI DEL PRESUNTO DISASTRO SANITARIO  (di Davide Cavaliere)" rel="bookmark">QUALI SONO I NUMERI DEL PRESUNTO DISASTRO SANITARIO  (di Davide Cavaliere)</a></h3><time class="rpwe-time published" datetime="2021-08-22T07:30:50+02:00">22 Agosto 2021</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="custom_html-2" class="widget_text widget_custom_html sidebar-widget"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad for sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0945043098388339"
     data-ad-slot="3410316769"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="media_image-3" class="widget_media_image sidebar-widget"><div class="widget-title">Meme</div><img width="259" height="194" src="https://www.ildetonatore.it/wp-content/uploads/2020/06/download-1.jpg" class="image wp-image-88  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-6" class="rpwe_widget recent-posts-extended sidebar-widget"><div class="widget-title">Meme</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2020/06/10/rimuovere-la-statua-di-montanelli-vi-rispondiamo-con-un-meme-non-meritate-di-piu/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2020/06/39695936-092f-4f22-a45b-b75a0d46e80d-45x45.jpg" alt="Rimuovere la statua di Montanelli? Vi rispondiamo con un meme &#8211; non meritate di più"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2020/06/10/rimuovere-la-statua-di-montanelli-vi-rispondiamo-con-un-meme-non-meritate-di-piu/" title="Permalink to Rimuovere la statua di Montanelli? Vi rispondiamo con un meme &#8211; non meritate di più" rel="bookmark">Rimuovere la statua di Montanelli? Vi rispondiamo con un meme &#8211; non meritate di più</a></h3><time class="rpwe-time published" datetime="2020-06-10T21:34:43+02:00">10 Giugno 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="search-4" class="widget_search sidebar-widget"><form role="search" method="get" class="search-form" action="https://www.ildetonatore.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div><div id="meta-5" class="widget_meta sidebar-widget"><div class="widget-title">Meta</div>			<ul>
						<li><a href="https://www.ildetonatore.it/wp-login.php">Accedi</a></li>
			<li><a href="https://www.ildetonatore.it/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="https://www.ildetonatore.it/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica.">WordPress.org</a></li>			</ul>
			</div><div id="custom_html-5" class="widget_text widget_custom_html sidebar-widget"><div class="widget-title">Pubblicità</div><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad for sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0945043098388339"
     data-ad-slot="3410316769"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>		</div>
	</aside>
</div><!-- #sidebar-right -->
					</div>
				</div>
		</main><!-- #main -->
	</div><!-- #primary -->


			</div><!-- #content -->
		</div>

		<footer id="colophon" class="footer" itemscope itemtype="http://schema.org/WPFooter">
			<div class="footer-top">
				<div class="container">
					<div class="row">
											</div>
				</div>
			</div>
			<div class="footer-bot">
				<div class="container">
					<div class="row">
						<div class="col-sm-6">
							<div class="footer-copyright"></div>
						</div>
						<div class="col-sm-6">
							<div class="author-credits">
								Developed by <a href="https://dessign.net/">Dessign</a>
							</div>
						</div>
					</div>
				</div>
			</div>
		</footer><!-- #colophon -->

</div><!-- #page -->

	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.ildetonatore.it","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.2.3'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_15e9e15230c4689c1a1de3b2ddd80b1f","fragment_name":"wc_fragments_15e9e15230c4689c1a1de3b2ddd80b1f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"ildet-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-includes/js/comment-reply.min.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-includes/js/wp-embed.min.js?ver=5.2.11'></script>
<script>window.advads_placement_tests = {"pt_84284d3553b22af730b712715c1e4aed":{"user_id":2,"placements":{"before-content-placement":"5","content-placement-after-3rd-paragraph":"5","prima-del-contenuto":"5"}}};

window.advads_has_ads = [["595","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>
</body>
</html>
