<!doctype html>
<html lang="it-IT">
<head>
	<script data-ad-client="ca-pub-0945043098388339" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>CARO DAVIDE, TI DICO PERCHÈ SBAGLI SU PUTIN (di Franco Marino) &#8211; Il Detonatore</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Detonatore &raquo; Feed" href="https://www.ildetonatore.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Detonatore &raquo; Feed dei commenti" href="https://www.ildetonatore.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Detonatore &raquo; CARO DAVIDE, TI DICO PERCHÈ SBAGLI SU PUTIN (di Franco Marino) Feed dei commenti" href="https://www.ildetonatore.it/2022/03/18/caro-davide-ti-dico-perche-sbagli-su-putin-di-franco-marino/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ildetonatore.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.15"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- ildetonatore.it is managing ads with Advanced Ads 1.18.0 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ildetonatore.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.ildetonatore.it/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='hm-wcdon-frontend-styles-css'  href='https://www.ildetonatore.it/wp-content/plugins/donations-for-woocommerce/css/frontend.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.ildetonatore.it/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.ildetonatore.it/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.2.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.ildetonatore.it/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.2.5' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='madd-magazine-theme-google-font-open-css'  href='//fonts.googleapis.com/css?family=Oswald:400,700|Roboto:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ildetonatore.it/wp-content/themes/MaddMagazine-Premium/js/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://www.ildetonatore.it/wp-content/themes/MaddMagazine-Premium/js/lib/swiper/css/swiper.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='madd-magazine-style-css'  href='https://www.ildetonatore.it/wp-content/themes/MaddMagazine-Premium/style.css?ver=5.2.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ildetonatore.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.18.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/themes/MaddMagazine-Premium/js/lib/swiper/js/swiper.js?ver=4.1.0'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/themes/MaddMagazine-Premium/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.ildetonatore.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.8.1'></script>
<link rel='https://api.w.org/' href='https://www.ildetonatore.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ildetonatore.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ildetonatore.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='MONTI CI RICORDA LA PERICOLOSITÀ DELLA FINANZA (di Franco Marino)' href='https://www.ildetonatore.it/2022/03/17/monti-ci-ricorda-la-pericolosita-della-finanza-di-franco-marino/' />
<meta name="generator" content="WordPress 5.2.15" />
<meta name="generator" content="WooCommerce 4.2.5" />
<link rel="canonical" href="https://www.ildetonatore.it/2022/03/18/caro-davide-ti-dico-perche-sbagli-su-putin-di-franco-marino/" />
<link rel='shortlink' href='https://www.ildetonatore.it/?p=11695' />
<link rel="alternate" type="application/json+oembed" href="https://www.ildetonatore.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildetonatore.it%2F2022%2F03%2F18%2Fcaro-davide-ti-dico-perche-sbagli-su-putin-di-franco-marino%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ildetonatore.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildetonatore.it%2F2022%2F03%2F18%2Fcaro-davide-ti-dico-perche-sbagli-su-putin-di-franco-marino%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="ildet-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="pingback" href="https://www.ildetonatore.it/xmlrpc.php"><style>
</style>

	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="amphtml" href="https://www.ildetonatore.it/2022/03/18/caro-davide-ti-dico-perche-sbagli-su-putin-di-franco-marino/?amp=1"><script data-ad-client="ca-pub-0945043098388339" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://www.ildetonatore.it/wp-content/uploads/2020/06/cropped-103855327_2652023248402302_5593013405157826476_n-4-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ildetonatore.it/wp-content/uploads/2020/06/cropped-103855327_2652023248402302_5593013405157826476_n-4-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ildetonatore.it/wp-content/uploads/2020/06/cropped-103855327_2652023248402302_5593013405157826476_n-4-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ildetonatore.it/wp-content/uploads/2020/06/cropped-103855327_2652023248402302_5593013405157826476_n-4-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-11695 single-format-standard theme-MaddMagazine-Premium woocommerce-no-js">
<div id="page" class="site-wrapper">
	<a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a>
	<header id="masthead" class="header">
		<div class="header-inner">
			<div class="container">
				<nav class="site-navigation">
					<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-56"><a href="http://www.ildetonatore.it/">Home</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://www.ildetonatore.it/category/cultura/">Cultura</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.ildetonatore.it/category/societa/">Società</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.ildetonatore.it/category/costume/">Costume</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58"><a href="https://www.ildetonatore.it/category/politica/">Politica</a></li>
</ul></div>				</nav>
				<div class="social-wrap">
												<a href="https://twitter.com/IDetonatore?s=09" target="_blank">
								<i class="fa fa-twitter" aria-hidden="true"></i>
							</a>
																	<a href="https://www.facebook.com/ildetonatoreblog/" target="_blank">
								<i class="fa fa-facebook" aria-hidden="true"></i>
							</a>
										
																													</div>
				<a id="touch-menu" class="mobile-menu" href="#"><span></span></a>
			</div>
		</div>
	</header>
    
 <div class="google-ad"> 
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad for Below Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:180px"
     data-ad-client="ca-pub-0945043098388339"
     data-ad-slot="1993949854"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
    
	<div class="main-page">
		<div class="top-ads-wrap">
			<div class="container">
				<div class="row">
					<div class="col-md-9 col-md-push-3">
						<div class="top-ads-block">
													</div>
					</div>
					<div class="col-md-3 col-md-pull-9">
						<div class="site-branding header-site-branding">
							<div class="logo-wrap">
															</div>
																<p class="site-title"><a href="https://www.ildetonatore.it/" rel="home">Il Detonatore</a></p>
																	<p class="site-description">Facciamo esplodere la banalità</p>
														</div><!-- .site-branding -->
					</div>
				</div>
			</div>
		</div>
		<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main">
			<div class="page-content">
				<div class="container">
					<div class="row">
						<div class="col-md-6 col-md-push-3">
							
<article id="post-11695" class="post-11695 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-alt-right tag-covid tag-facebook tag-gender tag-green-pass tag-lockdown tag-mansplaining tag-occidente tag-putin tag-recovery-fund tag-smart-working tag-sputnik tag-telegram tag-ucraina tag-vaccino tag-vk tag-white-trash tag-zelensky">
	<header class="entry-header">
		<h1 class="entry-title">CARO DAVIDE, TI DICO PERCHÈ SBAGLI SU PUTIN (di Franco Marino)</h1>	</header><!-- .entry-header -->


	<div class="body-content post-content-wrap">
		
<figure class="wp-block-image"><img src="http://www.ildetonatore.it/wp-content/uploads/2022/03/09desk1-putin-ap-in-basso-1024x659.jpg" alt="" class="wp-image-11699" srcset="https://www.ildetonatore.it/wp-content/uploads/2022/03/09desk1-putin-ap-in-basso-1024x659.jpg 1024w, https://www.ildetonatore.it/wp-content/uploads/2022/03/09desk1-putin-ap-in-basso-300x193.jpg 300w, https://www.ildetonatore.it/wp-content/uploads/2022/03/09desk1-putin-ap-in-basso-768x494.jpg 768w, https://www.ildetonatore.it/wp-content/uploads/2022/03/09desk1-putin-ap-in-basso-600x386.jpg 600w, https://www.ildetonatore.it/wp-content/uploads/2022/03/09desk1-putin-ap-in-basso.jpg 1170w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p class="has-drop-cap">Di solito cerco di evitare articoli dedicati a specifiche persone e mi trovo ancor più in imbarazzo quando sono rivolti a chi scrive nel mio stesso giornale. Ma una precisazione si rende obbligatoria, visto che sono ormai bombardato da messaggi su whatsapp contro Davide Cavaliere, che del nostro giornale è cofondatore e articolista. E a tal proposito, a noi preme ribadire ai lettori che il nostro non è un giornale di partito. Dietro di noi non abbiamo né la CIA né Putin. Ci manteniamo a spese unicamente nostre, riuscendo a malapena a rientrare con qualche donazione e con quei quattro spiccioli che ci passa Google Adsense, azienda americana (non russa o cinese eh?) che oltretutto sovente ci manda messaggi minatori sui contenuti dei nostri articoli. <br>Questa è una premessa obbligatoria come lo è su di lui. Sui temi della geopolitica, siamo agli antipodi, sia per come la pensa che per l&#8217;approccio a certe tematiche. Ma ritengo che oltre ad essere una persona molto intelligente e colta, abbia anche un enorme talento nella scrittura. E calcolando che è giovanissimo, ha anche molti margini di miglioramento. Naturalmente, ha tutte le caratteristiche della sua età, tra cui un&#8217;enorme energia, una certa propensione all&#8217;assertività, e un idealismo di fondo che lo portano a porre sempre le sue argomentazioni battendosi con onore. A quell&#8217;età si crede che il mondo si divida in buoni e cattivi, in persone che rispettano gli altri e in malfattori, in princìpi da difendere indipendentemente dalle contingenze. Poi si cresce, si fanno esperienze di vita e lavorative e, in ogni ambiente in cui si opera, si affrontano persone che vogliono farci la pelle, trovandoci costretti a dover adottare strategie di sopravvivenza che ci costringono a fare cose riprovevoli, nella consapevolezza che, se non si fanno, verranno fatte contro di noi. E a quel punto la questione non è se sia moralmente giusto quel che si fa, ma se si vuol sopravvivere o meno. Deve essere per questo che, come disse qualcuno, si nasce incendiari e si muore pompieri. Tutto questo però arriva col tempo e non si può insegnare. Quindi non lo insegno. Davide farà molti degli errori che feci io. Si chiamano &#8220;riti di passaggio&#8221;, e non finiscono mai. Chiarito che forse c&#8217;è una &#8220;benevolenza pseudopaterna&#8221; che forse distorce il mio giudizio, veniamo al punto: perché Davide Cavaliere sbaglia? </p><div class="ildet-after-para" style="text-align: center; clear: both; " id="ildet-762616253"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0945043098388339" 
data-ad-slot="3517934450" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0945043098388339"
     crossorigin="anonymous"></script>
<!-- Ad for Below Header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0945043098388339"
     data-ad-slot="1993949854"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>



<p class="has-drop-cap">Davide ha una solida formazione culturale da atlantista, con tutti i pro e i contro del caso. Liberale, antistatalista, sincero nemico ideologico del culto del Leviatano e patriota. Caratteristiche che lo rendono praticamente identico a me. Con una differenza. Lui crede ancora che gli Stati Uniti siano il tempio della democrazia e del libero mercato. Crede in un mondo il cui Bene è rappresentato dagli Stati Uniti e il male rappresentato da tutti coloro che li combattono. Posizione legittima se al tempo stesso si introietta ogni aspetto di quella visione: la validità del covid e del green pass, il multiculturalismo, il meticciato razziale, l&#8217;ecologismo ideologico, l&#8217;unisessualismo, il femminismo isterico, il politicamente corretto tutti prodotti che Davide ha aspramente combattuto in questi due anni di collaborazione col Detonatore: tutti prodotti della cultura americana. Di quella stessa cultura che demonizza Putin. Nel momento in cui si combattono questi valori e poi si celebrano gli Stati Uniti e la russofobia, si mostra di non aver chiaro quale sia l&#8217;effettivo punto, che è invece cristallino: i nemici di Putin sono gli stessi che hanno creato l&#8217;emergenza pandemica, che vogliono obbligare a vaccinarci pena sostanzialmente gli arresti domiciliari.<br>So bene che mi si risponderà che Putin ha adottato provvedimenti analoghi a quelli europei e occidentali. Ma questa è metà della verità, dunque una bugia. Prima di tutto, la Russia è stato il paese che li ha adottati per ultimi. Le limitazioni sono state molto blande e comunque correlate unicamente alle esigenze epidemiologiche. Alla demenzialità di costringere TUTTI i lavoratori dipendenti, compresi quelli che fanno smart working, a vaccinarsi previa sospensione, non si sono permessi di arrivare. Ci siamo arrivati noi italiani. Cosa importantissima, la Russia, con Sputnik, non ha svenduto la nostra salute alle aziende ma, assumendosene la responsabilità, si è autoprodotta un vaccino che l&#8217;ha di fatto sottratta al mercato delle vacche occidentali che, diversamente, hanno preteso che gli stati firmassero una malleva che li esentasse dalle denunce per gli effetti collaterali. Ha in sostanza affrontato la questione con poche restrizioni ma efficaci, riuscendo a tornare presto alla normalità. Da paese credibile. Perché è anche questo il punto: l&#8217;aggressione ai non vaccinati nei paesi occidentali è venuto da classi dirigenti non credibili. L&#8217;obbligo ai cittadini russi è venuto da una classe dirigente che nel corso degli ultimi vent&#8217;anni ha salvato la Russia dal rischio di balcanizzazione e l&#8217;ha riportata al ruolo di potenza mondiale. Quello ai cittadini occidentali è giunto da paesi che ogni anno che passa peggiorano le condizioni dei propri paesi. E anche questo fa la differenza. Quindi, dire che noi no green pass dobbiamo diffidare di Putin perché anche lui ha introdotto l&#8217;obbligo vaccinale, anche lui si è vaccinato, anche lui crede nella narrazione covid, è totalmente sbagliato. <br>Dopodiché la questione non è se Putin sia buono e l&#8217;America cattiva, se l&#8217;Ucraina sia una povera vittima dei russi o se sia il tempio dei neonazisti, né tantomeno la questione è se la Russia sia o meno un paese democratico. Le pulsioni autoritarie, che certamente non mancano nella Federazione Russa, sono tutte figlie di una fase storica contrassegnata dall&#8217;influenza americana e, nello specifico, dal clan Clinton &#8211; lo stesso che sta provocando la guerra in Ucraina &#8211; che aveva portato la Russia ad un passo dalla sua dissoluzione. E lo stesso clan è, oggi, il principale creatore della narrazione covid, del green pass e della crisi ucraina. Noi no green pass non stiamo con Putin perché siamo filorussi o putiniani. A scaricarci tra le braccia, non certo angeliche (su questo, do perfettamente ragione a Davide), del presidente russo, è l&#8217;ipocrisia di un Occidente che sin dall&#8217;inizio della pandemia, dietro la maschera di tutore della democrazia, ha imposto, pena la scomunica, una lunghissima serie di &#8220;verità fasulle&#8221;, alle quali seguono analoghe finte verità sull&#8217;Ucraina, in un meccanismo del tutto analogo a quello già visto col covid.</p>


<div style="text-align: center; clear: both; " id="ildet-826366802"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0945043098388339" 
data-ad-slot="3517934450" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0945043098388339"
     crossorigin="anonymous"></script>
<!-- Ad for Below Header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0945043098388339"
     data-ad-slot="1993949854"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


<p class="has-drop-cap">Dopodiché, Putin rimane quel che è. Ma tocca chiedersi se stare con l&#8217;Ucraina per principio, di fatto supportando i creatori della narrazione pandemica, oppure con Putin, di fatto indebolendo il grumo di potere che ci ha tolto due anni di vita. Il covid non ha fatto altro che accelerare il collasso di un modello produttivo e sociale frutto di un processo di disinvestimento sia economico che geopolitico, già avviato molti anni fa dagli Stati Uniti, che oltre a colpire beni e risparmi, ha intaccato anche quel patrimonio di diritti sociali e civili con cui si sono imposti nel mondo, trasformando l&#8217;Occidente di fatto in una dittatura. Concetti come &#8220;green pass&#8221;, &#8220;lockdown&#8221;, &#8220;recovery fund&#8221;, &#8220;smart working&#8221;, ma anche il &#8220;politically correct&#8221;, il &#8220;gender&#8221;, per non parlare del demenziale &#8220;mansplaining&#8221;, che rende discorsi come &#8220;le donne sono fatte così&#8221; assimilabili ad una molestia vera e propria, rendendola di fatto perseguibile penalmente, sono tutte derivazioni americane. Fossimo sotto l&#8217;influenza dei russi o dei cinesi, quei concetti verrebbero descritti con russismi e cinesismi. Veniamo regolarmente bannati (io e Fais ne sappiamo qualcosa) da social network americani e ci dobbiamo rifugiare o su comunità russe (VK e Telegram) oppure meditare di farcene una per conto proprio. Il tutto mentre ben più autorevolmente Trump è stato bannato da tutti i social americani.<br>Certo, non tutta l&#8217;America è così. Ho scritto anche recentemente che ripongo molte speranze di un cambiamento del mondo nell&#8217;Alt Right, la destra radicale americana. Che tuttavia ha capito il problema e oggi è interamente dalla parte di Putin. Meritandosi per questa, ma anche per ragioni ben più articolate, l&#8217;appellativo di &#8220;White Trash&#8221;, spazzatura bianca. Io, te, Matteo e altri siamo spazzatura. E questo dovrebbe chiarirti definitivamente come l&#8217;Occidente, caro Davide, che ti piaccia o meno, stia diventando, forse è già diventato, o forse si è soltanto rivelato, autoritario come le autocrazie che condanna, con la differenza che non può ovviamente ufficializzare la cosa. Perché se ciò avvenisse, nessuno distinguerebbe il modello autoritario americano da quello russo o cinese, cosa che sdoganerebbe le ragioni dei tanti odiatori degli Stati Uniti. Viceversa, l&#8217;Oriente è un mondo che sta esperendo un grande cambiamento, che ovviamente può tanto portare ad un&#8217;evoluzione, quanto ad un&#8217;involuzione. Nessuno qui dice che la Russia e la Cina debbano essere modelli. Tuttavia è un fatto che in quei luoghi ci sono fermenti, proteste, riflessioni. Lascia che te lo dica uno che la Russia la conosce bene, senza idealizzarla per l&#8217;amor di Dio, ma senza neanche voler accettare le semplificazioni da Ministero della Verità a cui si assiste ogni giorno. Viceversa l&#8217;Occidente è un museo delle cere che non può più dare nulla al mondo se non crisi finanziarie, crisi politiche, cancel culture, politicamente corretto, censure e ostracismi. Russia e Cina sono mondi in cambiamento. L&#8217;Occidente non è migliorabile. Può solo peggiorare. E peggiorerà ulteriormente. Il covid è stato solo l&#8217;inizio. La guerra in Ucraina il prosieguo. E presto ci saranno ulteriori guai.<br>Dopodiché, ogni scelta è personale e legittima. Purché sia pragmatica. Ragionare da tifosi è sbagliato, sempre e comunque. Filorussi o filoamericani che si voglia essere. </p>



<p><strong>FRANCO MARINO</strong><br><strong>Se l&#8217;articolo vi è piaciuto, per favore, supportatemi aggiungendomi a questi canali.</strong><br><strong>Whatsapp</strong>: <strong>335/7003351</strong> <strong>(Scrivetemi su whatsapp e vi aggiungo)</strong><br><strong>Telegram: </strong><a href="https://t.me/joinchat/yd6L_1Y29SVhMWI0"><strong>https://t.me/joinchat/yd6L_1Y29SVhMWI0</strong></a><br><strong>Facebook: <a href="https://www.facebook.com/FrancoMarinoPatriotaSovranista/">https://www.facebook.com/FrancoMarinoPatriotaSovranista/</a></strong></p>
	</div><!-- .entry-content -->

</article><!-- #post-11695 -->

<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/03/18/caro-davide-ti-dico-perche-sbagli-su-putin-di-franco-marino/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.ildetonatore.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='11695' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
						</div>
						
<div class="col-md-3 col-md-pull-6">
	<aside id="sidebar-left" class="sidebar-wrap">
		<div class="sidebar-widget">
			<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-2" class="rpwe_widget recent-posts-extended sidebar-widget"><div class="widget-title">Politica</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2022/03/17/monti-ci-ricorda-la-pericolosita-della-finanza-di-franco-marino/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2022/03/montifrasi-2-45x45.jpg" alt="MONTI CI RICORDA LA PERICOLOSITÀ DELLA FINANZA (di Franco Marino)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2022/03/17/monti-ci-ricorda-la-pericolosita-della-finanza-di-franco-marino/" title="Permalink to MONTI CI RICORDA LA PERICOLOSITÀ DELLA FINANZA (di Franco Marino)" rel="bookmark">MONTI CI RICORDA LA PERICOLOSITÀ DELLA FINANZA (di Franco Marino)</a></h3><time class="rpwe-time published" datetime="2022-03-17T13:44:28+01:00">17 Marzo 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2022/03/17/dalla-richiesta-di-maggiore-liberta-al-tifo-per-putin-la-strana-storia-dei-no-green-pass-di-davide-cavaliere/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2022/03/E91BD818-4C93-4D5E-96A6-F7C2C9F243DC-45x45.jpeg" alt="DALLA RICHIESTA DI MAGGIORE LIBERTÀ AL TIFO PER PUTIN: LA STRANA STORIA DEI NO GREEN PASS (di Davide Cavaliere)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2022/03/17/dalla-richiesta-di-maggiore-liberta-al-tifo-per-putin-la-strana-storia-dei-no-green-pass-di-davide-cavaliere/" title="Permalink to DALLA RICHIESTA DI MAGGIORE LIBERTÀ AL TIFO PER PUTIN: LA STRANA STORIA DEI NO GREEN PASS (di Davide Cavaliere)" rel="bookmark">DALLA RICHIESTA DI MAGGIORE LIBERTÀ AL TIFO PER PUTIN: LA STRANA STORIA DEI NO GREEN PASS (di Davide Cavaliere)</a></h3><time class="rpwe-time published" datetime="2022-03-17T07:30:08+01:00">17 Marzo 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2022/03/16/i-sostenitori-della-pace-di-davide-cavaliere/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2022/03/pace-1-45x45.jpg" alt="I SOSTENITORI DELLA PACE (di Davide Cavaliere)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2022/03/16/i-sostenitori-della-pace-di-davide-cavaliere/" title="Permalink to I SOSTENITORI DELLA PACE (di Davide Cavaliere)" rel="bookmark">I SOSTENITORI DELLA PACE (di Davide Cavaliere)</a></h3><time class="rpwe-time published" datetime="2022-03-16T07:30:19+01:00">16 Marzo 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2022/03/15/putin-si-fermera-allucraina-di-franco-marino/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2022/03/putinimperialismo-45x45.jpg" alt="PUTIN SI FERMERÀ ALL&#8217;UCRAINA? (di Franco Marino)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2022/03/15/putin-si-fermera-allucraina-di-franco-marino/" title="Permalink to PUTIN SI FERMERÀ ALL&#8217;UCRAINA? (di Franco Marino)" rel="bookmark">PUTIN SI FERMERÀ ALL&#8217;UCRAINA? (di Franco Marino)</a></h3><time class="rpwe-time published" datetime="2022-03-15T11:27:24+01:00">15 Marzo 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2022/03/15/la-follia-della-sinistra-antimperialista-di-davide-cavaliere/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2022/03/3279A035-0554-4FDE-BD8B-2E8DCAC11DD9-45x45.jpeg" alt="LA FOLLIA DELLA SINISTRA ANTIMPERIALISTA (di Davide Cavaliere)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2022/03/15/la-follia-della-sinistra-antimperialista-di-davide-cavaliere/" title="Permalink to LA FOLLIA DELLA SINISTRA ANTIMPERIALISTA (di Davide Cavaliere)" rel="bookmark">LA FOLLIA DELLA SINISTRA ANTIMPERIALISTA (di Davide Cavaliere)</a></h3><time class="rpwe-time published" datetime="2022-03-15T07:30:01+01:00">15 Marzo 2022</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
			</div>
	</aside>
</div><!-- #sidebar-left -->

<div class="col-md-3">
	<aside id="sidebar-right" class="sidebar-wrap">
		<div class="sidebar-widget">
			<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-3" class="rpwe_widget recent-posts-extended sidebar-widget"><div class="widget-title">Società</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2022/03/17/dalla-richiesta-di-maggiore-liberta-al-tifo-per-putin-la-strana-storia-dei-no-green-pass-di-davide-cavaliere/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2022/03/E91BD818-4C93-4D5E-96A6-F7C2C9F243DC-45x45.jpeg" alt="DALLA RICHIESTA DI MAGGIORE LIBERTÀ AL TIFO PER PUTIN: LA STRANA STORIA DEI NO GREEN PASS (di Davide Cavaliere)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2022/03/17/dalla-richiesta-di-maggiore-liberta-al-tifo-per-putin-la-strana-storia-dei-no-green-pass-di-davide-cavaliere/" title="Permalink to DALLA RICHIESTA DI MAGGIORE LIBERTÀ AL TIFO PER PUTIN: LA STRANA STORIA DEI NO GREEN PASS (di Davide Cavaliere)" rel="bookmark">DALLA RICHIESTA DI MAGGIORE LIBERTÀ AL TIFO PER PUTIN: LA STRANA STORIA DEI NO GREEN PASS (di Davide Cavaliere)</a></h3><time class="rpwe-time published" datetime="2022-03-17T07:30:08+01:00">17 Marzo 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2022/03/16/la-professoressa-e-il-neopuritanesimo-social-di-franco-marino/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2022/03/voto1-45x45.jpg" alt="LA PROFESSORESSA E IL NEOPURITANESIMO SOCIAL (di Franco Marino)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2022/03/16/la-professoressa-e-il-neopuritanesimo-social-di-franco-marino/" title="Permalink to LA PROFESSORESSA E IL NEOPURITANESIMO SOCIAL (di Franco Marino)" rel="bookmark">LA PROFESSORESSA E IL NEOPURITANESIMO SOCIAL (di Franco Marino)</a></h3><time class="rpwe-time published" datetime="2022-03-16T11:22:18+01:00">16 Marzo 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2022/03/16/i-sostenitori-della-pace-di-davide-cavaliere/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2022/03/pace-1-45x45.jpg" alt="I SOSTENITORI DELLA PACE (di Davide Cavaliere)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2022/03/16/i-sostenitori-della-pace-di-davide-cavaliere/" title="Permalink to I SOSTENITORI DELLA PACE (di Davide Cavaliere)" rel="bookmark">I SOSTENITORI DELLA PACE (di Davide Cavaliere)</a></h3><time class="rpwe-time published" datetime="2022-03-16T07:30:19+01:00">16 Marzo 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2022/03/15/la-follia-della-sinistra-antimperialista-di-davide-cavaliere/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2022/03/3279A035-0554-4FDE-BD8B-2E8DCAC11DD9-45x45.jpeg" alt="LA FOLLIA DELLA SINISTRA ANTIMPERIALISTA (di Davide Cavaliere)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2022/03/15/la-follia-della-sinistra-antimperialista-di-davide-cavaliere/" title="Permalink to LA FOLLIA DELLA SINISTRA ANTIMPERIALISTA (di Davide Cavaliere)" rel="bookmark">LA FOLLIA DELLA SINISTRA ANTIMPERIALISTA (di Davide Cavaliere)</a></h3><time class="rpwe-time published" datetime="2022-03-15T07:30:01+01:00">15 Marzo 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2022/03/14/la-propaganda-e-sempre-e-solo-quella-del-nemico-di-sergio-flore/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2022/03/43E2CF13-3490-4DDC-9BE8-9CE8F38B3B8A-45x45.jpeg" alt="LA PROPAGANDA È SEMPRE E SOLO QUELLA DEL NEMICO (di Sergio Flore)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2022/03/14/la-propaganda-e-sempre-e-solo-quella-del-nemico-di-sergio-flore/" title="Permalink to LA PROPAGANDA È SEMPRE E SOLO QUELLA DEL NEMICO (di Sergio Flore)" rel="bookmark">LA PROPAGANDA È SEMPRE E SOLO QUELLA DEL NEMICO (di Sergio Flore)</a></h3><time class="rpwe-time published" datetime="2022-03-14T17:14:32+01:00">14 Marzo 2022</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="custom_html-2" class="widget_text widget_custom_html sidebar-widget"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad for sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0945043098388339"
     data-ad-slot="3410316769"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="media_image-3" class="widget_media_image sidebar-widget"><div class="widget-title">Meme</div><img width="259" height="194" src="https://www.ildetonatore.it/wp-content/uploads/2020/06/download-1.jpg" class="image wp-image-88  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-6" class="rpwe_widget recent-posts-extended sidebar-widget"><div class="widget-title">Meme</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2020/06/10/rimuovere-la-statua-di-montanelli-vi-rispondiamo-con-un-meme-non-meritate-di-piu/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2020/06/39695936-092f-4f22-a45b-b75a0d46e80d-45x45.jpg" alt="Rimuovere la statua di Montanelli? Vi rispondiamo con un meme &#8211; non meritate di più"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2020/06/10/rimuovere-la-statua-di-montanelli-vi-rispondiamo-con-un-meme-non-meritate-di-piu/" title="Permalink to Rimuovere la statua di Montanelli? Vi rispondiamo con un meme &#8211; non meritate di più" rel="bookmark">Rimuovere la statua di Montanelli? Vi rispondiamo con un meme &#8211; non meritate di più</a></h3><time class="rpwe-time published" datetime="2020-06-10T21:34:43+01:00">10 Giugno 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="search-4" class="widget_search sidebar-widget"><form role="search" method="get" class="search-form" action="https://www.ildetonatore.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div><div id="meta-5" class="widget_meta sidebar-widget"><div class="widget-title">Meta</div>			<ul>
						<li><a href="https://www.ildetonatore.it/wp-login.php">Accedi</a></li>
			<li><a href="https://www.ildetonatore.it/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="https://www.ildetonatore.it/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica.">WordPress.org</a></li>			</ul>
			</div><div id="custom_html-5" class="widget_text widget_custom_html sidebar-widget"><div class="widget-title">Pubblicità</div><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad for sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0945043098388339"
     data-ad-slot="3410316769"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>		</div>
	</aside>
</div><!-- #sidebar-right -->
					</div>
				</div>
		</main><!-- #main -->
	</div><!-- #primary -->


			</div><!-- #content -->
		</div>

		<footer id="colophon" class="footer" itemscope itemtype="http://schema.org/WPFooter">
			<div class="footer-top">
				<div class="container">
					<div class="row">
											</div>
				</div>
			</div>
			<div class="footer-bot">
				<div class="container">
					<div class="row">
						<div class="col-sm-6">
							<div class="footer-copyright"></div>
						</div>
						<div class="col-sm-6">
							<div class="author-credits">
								Developed by <a href="https://dessign.net/">Dessign</a>
							</div>
						</div>
					</div>
				</div>
			</div>
		</footer><!-- #colophon -->

</div><!-- #page -->

	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.ildetonatore.it","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.2.5'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_15e9e15230c4689c1a1de3b2ddd80b1f","fragment_name":"wc_fragments_15e9e15230c4689c1a1de3b2ddd80b1f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"ildet-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-includes/js/comment-reply.min.js?ver=5.2.15'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-includes/js/wp-embed.min.js?ver=5.2.15'></script>
<script>window.advads_placement_tests = {"pt_84284d3553b22af730b712715c1e4aed":{"user_id":2,"placements":{"before-content-placement":"5","content-placement-after-3rd-paragraph":"5","prima-del-contenuto":"5"}}};

window.advads_has_ads = [["595","ad",null],["595","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>
</body>
</html>
