<!doctype html>
<html lang="it-IT">
<head>
	<script data-ad-client="ca-pub-0945043098388339" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>RIVOLUZIONARI E LEONI DA TASTIERA (di Franco Marino) &#8211; Il Detonatore</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Detonatore &raquo; Feed" href="https://www.ildetonatore.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Detonatore &raquo; Feed dei commenti" href="https://www.ildetonatore.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Detonatore &raquo; RIVOLUZIONARI E LEONI DA TASTIERA (di Franco Marino) Feed dei commenti" href="https://www.ildetonatore.it/2021/09/26/rivoluzionari-e-leoni-da-tastiera-di-franco-marino/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ildetonatore.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.12"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- ildetonatore.it is managing ads with Advanced Ads 1.18.0 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ildetonatore.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.ildetonatore.it/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='hm-wcdon-frontend-styles-css'  href='https://www.ildetonatore.it/wp-content/plugins/donations-for-woocommerce/css/frontend.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.ildetonatore.it/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.ildetonatore.it/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.2.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.ildetonatore.it/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.2.3' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='madd-magazine-theme-google-font-open-css'  href='//fonts.googleapis.com/css?family=Oswald:400,700|Roboto:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ildetonatore.it/wp-content/themes/MaddMagazine-Premium/js/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://www.ildetonatore.it/wp-content/themes/MaddMagazine-Premium/js/lib/swiper/css/swiper.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='madd-magazine-style-css'  href='https://www.ildetonatore.it/wp-content/themes/MaddMagazine-Premium/style.css?ver=5.2.12' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ildetonatore.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.18.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/themes/MaddMagazine-Premium/js/lib/swiper/js/swiper.js?ver=4.1.0'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/themes/MaddMagazine-Premium/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.ildetonatore.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.8.1'></script>
<link rel='https://api.w.org/' href='https://www.ildetonatore.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ildetonatore.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ildetonatore.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='TAMPONI, BENEDIZIONI, ECC. – PERCHÉ LA GENTE AMA TANTO IL CONTROLLO (di Matteo Fais)' href='https://www.ildetonatore.it/2021/09/26/tamponi-benedizioni-ecc-perche-la-gente-ama-tanto-il-controllo-di-matteo-fais/' />
<meta name="generator" content="WordPress 5.2.12" />
<meta name="generator" content="WooCommerce 4.2.3" />
<link rel="canonical" href="https://www.ildetonatore.it/2021/09/26/rivoluzionari-e-leoni-da-tastiera-di-franco-marino/" />
<link rel='shortlink' href='https://www.ildetonatore.it/?p=9170' />
<link rel="alternate" type="application/json+oembed" href="https://www.ildetonatore.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildetonatore.it%2F2021%2F09%2F26%2Frivoluzionari-e-leoni-da-tastiera-di-franco-marino%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ildetonatore.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildetonatore.it%2F2021%2F09%2F26%2Frivoluzionari-e-leoni-da-tastiera-di-franco-marino%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="ildet-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="pingback" href="https://www.ildetonatore.it/xmlrpc.php"><style>
</style>

	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="amphtml" href="https://www.ildetonatore.it/2021/09/26/rivoluzionari-e-leoni-da-tastiera-di-franco-marino/?amp=1"><script data-ad-client="ca-pub-0945043098388339" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://www.ildetonatore.it/wp-content/uploads/2020/06/cropped-103855327_2652023248402302_5593013405157826476_n-4-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ildetonatore.it/wp-content/uploads/2020/06/cropped-103855327_2652023248402302_5593013405157826476_n-4-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ildetonatore.it/wp-content/uploads/2020/06/cropped-103855327_2652023248402302_5593013405157826476_n-4-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ildetonatore.it/wp-content/uploads/2020/06/cropped-103855327_2652023248402302_5593013405157826476_n-4-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-9170 single-format-standard theme-MaddMagazine-Premium woocommerce-no-js">
<div id="page" class="site-wrapper">
	<a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a>
	<header id="masthead" class="header">
		<div class="header-inner">
			<div class="container">
				<nav class="site-navigation">
					<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-56"><a href="http://www.ildetonatore.it/">Home</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://www.ildetonatore.it/category/cultura/">Cultura</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.ildetonatore.it/category/societa/">Società</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.ildetonatore.it/category/costume/">Costume</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58"><a href="https://www.ildetonatore.it/category/politica/">Politica</a></li>
</ul></div>				</nav>
				<div class="social-wrap">
												<a href="https://twitter.com/IDetonatore?s=09" target="_blank">
								<i class="fa fa-twitter" aria-hidden="true"></i>
							</a>
																	<a href="https://www.facebook.com/ildetonatoreblog/" target="_blank">
								<i class="fa fa-facebook" aria-hidden="true"></i>
							</a>
										
																													</div>
				<a id="touch-menu" class="mobile-menu" href="#"><span></span></a>
			</div>
		</div>
	</header>
    
 <div class="google-ad"> 
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad for Below Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:180px"
     data-ad-client="ca-pub-0945043098388339"
     data-ad-slot="1993949854"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
    
	<div class="main-page">
		<div class="top-ads-wrap">
			<div class="container">
				<div class="row">
					<div class="col-md-9 col-md-push-3">
						<div class="top-ads-block">
													</div>
					</div>
					<div class="col-md-3 col-md-pull-9">
						<div class="site-branding header-site-branding">
							<div class="logo-wrap">
															</div>
																<p class="site-title"><a href="https://www.ildetonatore.it/" rel="home">Il Detonatore</a></p>
																	<p class="site-description">Facciamo esplodere la banalità</p>
														</div><!-- .site-branding -->
					</div>
				</div>
			</div>
		</div>
		<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main">
			<div class="page-content">
				<div class="container">
					<div class="row">
						<div class="col-md-6 col-md-push-3">
							
<article id="post-9170" class="post-9170 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-camionisti tag-capipopolo tag-leoni-da-tastiera tag-rivoluzionari tag-rivoluzione tag-stato">
	<header class="entry-header">
		<h1 class="entry-title">RIVOLUZIONARI E LEONI DA TASTIERA (di Franco Marino)</h1>	</header><!-- .entry-header -->


	<div class="body-content post-content-wrap">
		
<figure class="wp-block-image"><img src="http://www.ildetonatore.it/wp-content/uploads/2021/09/capipopolo.jpg" alt="" class="wp-image-9171" srcset="https://www.ildetonatore.it/wp-content/uploads/2021/09/capipopolo.jpg 688w, https://www.ildetonatore.it/wp-content/uploads/2021/09/capipopolo-300x140.jpg 300w, https://www.ildetonatore.it/wp-content/uploads/2021/09/capipopolo-600x279.jpg 600w" sizes="(max-width: 688px) 100vw, 688px" /></figure>



<p>Alcuni anni fa mio padre si ruppe il femore per una banale caduta. Di norma si tratta di una frattura importante ma con ottime prospettive di recupero, se la persona è sana, se è ancora relativamente giovane e se viene ben assistita. Mio padre non era né sano (aveva il morbo di Parkinson) nè giovanissimo (aveva 67 anni, non tantissimi ma neanche pochi) né fu ben assistito dai medici che lo presero in cura. I quali lo operarono e gli lasciarono una garza nella coscia, che per fortuna il suo corpo incapsulò senza generare conseguenze. Questo per dire l&#8217;efficienza della sanità italiana.<br>Quell&#8217;operazione slatentizzò la sua malattia e mio padre diede inizio al declino che poi lo portò, lo scorso anno, alla morte. Un lungo e allucinante calvario che mi ha segnato nella mente e nel fisico.<br>Già in quel periodo ero convinto che dalla situazione in cui ci trovavamo &#8211; peraltro non ai livelli di oggi &#8211; non se ne sarebbe usciti con le buone. Già all&#8217;epoca ero sicuro che non ci fosse alcuno sbocco democratico. <strong>Ma se in quei brutti giorni </strong>che separavano il ricovero dall&#8217;operazione e negli anni successivi in cui mi sono dovuto trovare a gestire un paziente infermo, <strong>qualcuno mi avesse chiesto &#8220;daresti il tuo supporto ad una rivoluzione?&#8221;,</strong> avrei posto a quel qualcuno una serie di domande molto semplici: <strong>&#8220;Ci sono medici nel vostro progetto? Avete degli ospedali clandestini dove poter ricoverare mio padre che si è rotto il femore? Avete uno stato sociale che si prenda cura di mio padre malato&#8221;</strong>. Se a quella domanda mi fosse stato risposto di no, avrei denunciato subito alla Polizia il rivoluzionario di turno. In quel momento per me contava un&#8217;unica cosa: che mio padre ritornasse alla normalità. Della patria, della sovranità, degli ideali non me ne fotteva assolutamente nulla. E&#8217; un ragionamento codardo il mio, vile forse. <strong>Ma che avrebbe fatto chiunque</strong>. Perché <strong>un rivoluzionario le persone non le porta dalla sua parte in forza del suo carisma, della bellezza delle sue idee ma in virtù di come esse percepiscano di sentirsi se lo seguiranno. </strong>Mussolini non conquistò la fiducia di un popolo meravigliosamente convinto di vivere, prima di lui, in un mondo migliore. Il popolo era alla fame, provato da una guerra che, sia pur vinta, fu privata del bottino concordato con gli alleati. In quel momento, Mussolini diede certezze, stabilità e il popolo lo seguì. </p><div class="ildet-after-para" style="text-align: center; clear: both; " id="ildet-487656142"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0945043098388339" 
data-ad-slot="3517934450" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>



<p>E&#8217; pensando a questo spaccato personale che in questo anno ho osservato con scetticismo le tante manifestazioni che, di volta in volta, hanno attraversato questo paese. E a tal proposito occorre essere chiari: <strong>vedere un&#8217;ampia parte del popolo non abbassare la testa</strong> di fronte ad un potere che diventa sempre più opprimente e minaccioso, <strong>è un chiaro segnale di vitalità</strong> che personalmente va apprezzato e non osteggiato. <strong>Ma che purtroppo non basta</strong>. Perché il sistema attuale sarà anche (anzi, è) composto da sadici, tiranni, violenti, individui autoritari. Basta vedere quell&#8217;orrendo video schifoso dove Brunetta sembra quasi godere nel vedere le conseguenze che i non vaccinati stanno patendo per la loro scelta. <br><strong>Ma il punto è che alla base di questo sistema ci sono un&#8217;ideologia e un&#8217;organizzazione molto chiari, una visione del mondo molto netta, una struttura ben delineata in cui tutti lavorano per un fine ben delineato: la riduzione della popolazione attraverso il pretesto dei vaccini e del clima.</strong> <strong>Questi sono dappertutto. Nelle banche, nei media tradizionali e moderni, nelle squadre di calcio, nelle scuole, negli ospedali, nelle pubbliche amministrazioni. <br>Rivoluzionare il sistema è possibile solo se si sa in anticipo con quale ideologia sostituirlo e soprattutto con quale struttura.</strong> Niente che, ovviamente, sia alla portata degli attuali capipopolo che potete ogni giorno scorgere sulle TV, sui giornali e sui social.<strong> I quali, statene certi, delle ragioni della vostra protesta semplicemente se ne fottono. Il loro unico scopo è quello di conquistarsi una visibilità propedeutica ad un ingresso nelle aule dei talk-show oppure delle istituzioni</strong>. Una volta entrati nelle quali, va da sè, si dimenticheranno di chi li ha portati lì e inizieranno con la solita manfrina che &#8220;il sistema va cambiato dall&#8217;interno&#8221;, che &#8220;voi siete tuttosubitisti&#8221; e, dinnanzi alle palese contraddizioni, illudervi che &#8220;c&#8217;è una strategia&#8221; e che loro &#8220;non possono fare di più perché non hanno i numeri&#8221;, <strong>fino a farsi cooptare nello stesso meccanismo che dicevano di combattere. </strong></p>


<div style="text-align: center; clear: both; " id="ildet-41990955"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0945043098388339" 
data-ad-slot="3517934450" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>


<p>Noi usciremo da questa situazione soltanto quando capiremo che una rivoluzione non è fare casino per le strade ma costruire una società completamente diversa, riformandola sin dalle fondamenta. Perché<strong> chi ha creato il sistema che ci sta schiacciando è folle ma non fesso. E&#8217; criminale ma non stupido.</strong> E&#8217; gente che sa benissimo quel che fa, che sa prevedere tutte le nostre reazioni, compresa quella di affidarci a qualche capopopolo che magari, segretamente, si riunisce con loro in qualche organizzazione massonica, a bordo di un transatlantico. O che magari viene iscritto a qualche associazione di banchieri e finanzieri benpensanti. Vi ricorda qualcuno?<br>Una rivoluzione non è nei camionisti che occupano le strade, nella gente che va a fare le sfilate davanti alle aule istituzionali. E&#8217; nell&#8217;andare a prendere con la forza i tiranni che stanno distruggendo questo paese, avendo però cura di sostituirli con gente capace, animata da un&#8217;ideologia ovviamente differente da quella attuale ma soprattutto con un&#8217;organizzazione capillarmente organizzata.<br>Perché state certi che se il camionista incazzato non ha di che mangiare, non vi seguirà né ora né mai. Il genitore che vi affida un figlio per qualche scuola clandestina che organizzate, se vede che studiando da voi non ottiene il diploma, il pupo lo riporta nella scuola tradizionale, magari vaccinandolo. Il figlio di un anziano col femore rotto o con una figlia col cuoricino che fa le bizze, piuttosto che seguirvi, pensa unicamente a come proteggere il padre e la figlia. Se vi illudete che sacrifichi i propri cari per un ideale astratto, avete fatto male i vostri conti, credetemi.<br><strong>Le rivoluzioni senza una struttura fanno sprofondare il paese nel caos.<br>E nel caos, ricordatevelo bene, vincono sempre i più forti. E i più forti in questo momento sono questi tiranni.</strong> Che, attenzione, non sono imbattibili e anzi penso che proprio le loro minacce, le loro aggressioni, denuncino una profonda debolezza del sistema. Che le loro menzogne palesino una forte paura di una reazione nella quale loro soccomberebbero. E che, con le mosse giuste, ci si possa liberare di loro. <strong>Ma così come è vero quanto sopra, è anche vero che sbagliare reazione in questo momento darebbe loro la patente di tutori della sicurezza.</strong> <strong>E sarebbe un errore fatale.</strong></p>



<p>Per cui, tutte le volte che qualcuno vi si presenta e vi propone di ribellarvi, fate bene ad ascoltarlo. Ma fategli queste domande: <strong>come proteggete i miei figli? Cosa mangerò nel frattempo? Come tutelerete la mia salute?<br></strong>Il rivoluzionario vi potrà pragmaticamente dire che in guerra non esistono garanzie ed è vero. Ma se è <strong>un vero rivoluzionario, sicuramente avrà dalla sua parte medici disposti a curarvi se vi sentite male. Cibo da darvi se il governo ve lo nega. Uomini disposti a tutto pur di proteggervi. Anche perché uno stato nasce per proteggere i suoi cittadini e fare una rivoluzione significa sostituire allo stato attuale, un nuovo stato.</strong><br>Se a queste domande non sa rispondere, <strong>non state nemmeno a sentirlo.</strong> <strong>Non state</strong> nemmeno <strong>a sentirlo se vi propone cretinate come disobbedienze civili e scemenze varie</strong>. Se vi illude che il paese si cambi andando a far caciara in mezzo alla strada o sui social, se vi propone l&#8217;ingresso in qualche organizzazione politica democratica, state pur certi di avere a che fare con l&#8217;ennesimo pavoncello multimediale che sta cercando di prepararsi la strada per un futuro in TV da dove, statene pur certi, tra qualche anno vi dirà che il sistema non si può cambiare. Dopo avervi illuso che, seguendo lui, lo avreste cambiato. Nomi non è il caso di farne ma chiunque di voi avrà una sua personale rosa di pavoni passati, presenti e futuri. <strong>Nati come incendiari e poi divenuti pompieri una volta scoperto che ci si può guadagnare da vivere appiccando il fuoco per poi spegnerlo.</strong><br><br>E di precedenti in tal senso mi sembra che se ne siano visti fin troppi.<br>Una volta, potete dire di essere stati traditi. La seconda che siete stati illusi ma che di qualcuno bisognerà fidarsi. Alla terza sembrate quelli della barzelletta dell&#8217;orsetto ricchione che puntualmente sodomizza il cacciatore che va a sparargli e che dopo l&#8217;ennesimo tentativo a vuoto e l&#8217;ennesima sodomizzazione gli dice: &#8220;Dì la verità! In realtà, non sei qui per ammazzarmi!&#8221;</p>



<p><strong>Contatti di Franco Marino</strong>.<br><strong><em>Whatsapp</em></strong><em style="font-weight: bold;">: </em><strong>335/7003351</strong><br><strong><em>Telegram</em>: FrancoMarinoTelegram</strong><em style="font-weight: bold;"><strong> </strong></em><br><strong><em>Facebook</em>: facebook.com/FrancoMarinoNoGreenpass/</strong><br><strong><em>Twitter</em></strong>: <strong>@FrancoSovrano</strong><br><br><strong>Se ti piacciono i miei articoli</strong>,<strong> aggiungimi sui due contatti, scrivimi e ti inserirò nel mio broadcast, dal quale potrai ricevere in tempo reale i miei articoli e potrai rimuovermi quando vuoi. Inoltre, sempre se vuoi, metti mi piace alla pagina Facebook e seguimi su Twitter.</strong><br><strong>Grazie</strong></p>



<p><strong>FRANCO MARINO</strong></p>
	</div><!-- .entry-content -->

</article><!-- #post-9170 -->

<div id="comments" class="comments-area">

			<h2 class="comments-title">
			2 commenti su &ldquo;<span>RIVOLUZIONARI E LEONI DA TASTIERA (di Franco Marino)</span>&rdquo;		</h2><!-- .comments-title -->

		
		<ol class="comment-list">
					<li id="comment-2462" class="comment even thread-even depth-1">
			<article id="div-comment-2462" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/7c6a4b422c51206ee356358bc1b22273?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7c6a4b422c51206ee356358bc1b22273?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />						<b class="fn">Ornella Albasi</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.ildetonatore.it/2021/09/26/rivoluzionari-e-leoni-da-tastiera-di-franco-marino/#comment-2462">
							<time datetime="2021-09-26T13:07:10+02:00">
								26 Settembre 2021 alle 13:07							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>👏👏👏👏👏</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2021/09/26/rivoluzionari-e-leoni-da-tastiera-di-franco-marino/?replytocom=2462#respond' data-commentid="2462" data-postid="9170" data-belowelement="div-comment-2462" data-respondelement="respond" aria-label='Rispondi a Ornella Albasi'>Rispondi</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2463" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-2463" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/06969959f18cefe37070ae17dae8f3b9?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/06969959f18cefe37070ae17dae8f3b9?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />						<b class="fn">Cinzia</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.ildetonatore.it/2021/09/26/rivoluzionari-e-leoni-da-tastiera-di-franco-marino/#comment-2463">
							<time datetime="2021-09-26T13:09:16+02:00">
								26 Settembre 2021 alle 13:09							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ottimo, perfetto e ineccepibile.<br />
Quando?</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2021/09/26/rivoluzionari-e-leoni-da-tastiera-di-franco-marino/?replytocom=2463#respond' data-commentid="2463" data-postid="9170" data-belowelement="div-comment-2463" data-respondelement="respond" aria-label='Rispondi a Cinzia'>Rispondi</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/26/rivoluzionari-e-leoni-da-tastiera-di-franco-marino/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.ildetonatore.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='9170' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
						</div>
						
<div class="col-md-3 col-md-pull-6">
	<aside id="sidebar-left" class="sidebar-wrap">
		<div class="sidebar-widget">
			<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-2" class="rpwe_widget recent-posts-extended sidebar-widget"><div class="widget-title">Politica</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2021/09/26/tamponi-benedizioni-ecc-perche-la-gente-ama-tanto-il-controllo-di-matteo-fais/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2021/09/tampone-anticovid-rinofaringeo-2-45x45.jpg" alt="TAMPONI, BENEDIZIONI, ECC. – PERCHÉ LA GENTE AMA TANTO IL CONTROLLO (di Matteo Fais)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2021/09/26/tamponi-benedizioni-ecc-perche-la-gente-ama-tanto-il-controllo-di-matteo-fais/" title="Permalink to TAMPONI, BENEDIZIONI, ECC. – PERCHÉ LA GENTE AMA TANTO IL CONTROLLO (di Matteo Fais)" rel="bookmark">TAMPONI, BENEDIZIONI, ECC. – PERCHÉ LA GENTE AMA TANTO IL CONTROLLO (di Matteo Fais)</a></h3><time class="rpwe-time published" datetime="2021-09-26T07:30:16+02:00">26 Settembre 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2021/09/25/non-e-morisi-il-problema-ma-la-lega-di-franco-marino/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2021/09/morisi-salvini-45x45.jpg" alt="NON E&#8217; MORISI IL PROBLEMA MA LA LEGA (di Franco Marino)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2021/09/25/non-e-morisi-il-problema-ma-la-lega-di-franco-marino/" title="Permalink to NON E&#8217; MORISI IL PROBLEMA MA LA LEGA (di Franco Marino)" rel="bookmark">NON E&#8217; MORISI IL PROBLEMA MA LA LEGA (di Franco Marino)</a></h3><time class="rpwe-time published" datetime="2021-09-25T07:30:38+02:00">25 Settembre 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2021/09/24/follia-pandemica-alluniversita-non-mi-vogliono-al-corteo-per-il-clima-si-di-davide-cavaliere/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2021/09/greta-thunberg-un-climate_essereanimali-45x45.jpg" alt="FOLLIA PANDEMICA: ALL’UNIVERSITÀ NON MI VOGLIONO, AL CORTEO PER IL CLIMA SÌ (di Davide Cavaliere)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2021/09/24/follia-pandemica-alluniversita-non-mi-vogliono-al-corteo-per-il-clima-si-di-davide-cavaliere/" title="Permalink to FOLLIA PANDEMICA: ALL’UNIVERSITÀ NON MI VOGLIONO, AL CORTEO PER IL CLIMA SÌ (di Davide Cavaliere)" rel="bookmark">FOLLIA PANDEMICA: ALL’UNIVERSITÀ NON MI VOGLIONO, AL CORTEO PER IL CLIMA SÌ (di Davide Cavaliere)</a></h3><time class="rpwe-time published" datetime="2021-09-24T17:07:23+02:00">24 Settembre 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2021/09/24/dellutri-lantimafia-e-la-trattativa-di-franco-marino/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2021/09/dellutri-45x45.jpg" alt="DELL&#8217;UTRI, L&#8217;ANTIMAFIA E LA TRATTATIVA (di Franco Marino)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2021/09/24/dellutri-lantimafia-e-la-trattativa-di-franco-marino/" title="Permalink to DELL&#8217;UTRI, L&#8217;ANTIMAFIA E LA TRATTATIVA (di Franco Marino)" rel="bookmark">DELL&#8217;UTRI, L&#8217;ANTIMAFIA E LA TRATTATIVA (di Franco Marino)</a></h3><time class="rpwe-time published" datetime="2021-09-24T08:28:01+02:00">24 Settembre 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2021/09/23/secondo-burioni-puzziamo-bene-che-ci-baci-il-allora-di-clara-carluccio/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2021/09/065714535-bb8b351d-4407-4dd9-9949-6d89e0476cac-45x45.jpg" alt="SECONDO BURIONI, PUZZIAMO. BENE, CHE CI BACI IL…, ALLORA (di Clara Carluccio)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2021/09/23/secondo-burioni-puzziamo-bene-che-ci-baci-il-allora-di-clara-carluccio/" title="Permalink to SECONDO BURIONI, PUZZIAMO. BENE, CHE CI BACI IL…, ALLORA (di Clara Carluccio)" rel="bookmark">SECONDO BURIONI, PUZZIAMO. BENE, CHE CI BACI IL…, ALLORA (di Clara Carluccio)</a></h3><time class="rpwe-time published" datetime="2021-09-23T19:00:05+02:00">23 Settembre 2021</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
			</div>
	</aside>
</div><!-- #sidebar-left -->

<div class="col-md-3">
	<aside id="sidebar-right" class="sidebar-wrap">
		<div class="sidebar-widget">
			<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-3" class="rpwe_widget recent-posts-extended sidebar-widget"><div class="widget-title">Società</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2021/09/26/tamponi-benedizioni-ecc-perche-la-gente-ama-tanto-il-controllo-di-matteo-fais/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2021/09/tampone-anticovid-rinofaringeo-2-45x45.jpg" alt="TAMPONI, BENEDIZIONI, ECC. – PERCHÉ LA GENTE AMA TANTO IL CONTROLLO (di Matteo Fais)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2021/09/26/tamponi-benedizioni-ecc-perche-la-gente-ama-tanto-il-controllo-di-matteo-fais/" title="Permalink to TAMPONI, BENEDIZIONI, ECC. – PERCHÉ LA GENTE AMA TANTO IL CONTROLLO (di Matteo Fais)" rel="bookmark">TAMPONI, BENEDIZIONI, ECC. – PERCHÉ LA GENTE AMA TANTO IL CONTROLLO (di Matteo Fais)</a></h3><time class="rpwe-time published" datetime="2021-09-26T07:30:16+02:00">26 Settembre 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2021/09/24/follia-pandemica-alluniversita-non-mi-vogliono-al-corteo-per-il-clima-si-di-davide-cavaliere/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2021/09/greta-thunberg-un-climate_essereanimali-45x45.jpg" alt="FOLLIA PANDEMICA: ALL’UNIVERSITÀ NON MI VOGLIONO, AL CORTEO PER IL CLIMA SÌ (di Davide Cavaliere)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2021/09/24/follia-pandemica-alluniversita-non-mi-vogliono-al-corteo-per-il-clima-si-di-davide-cavaliere/" title="Permalink to FOLLIA PANDEMICA: ALL’UNIVERSITÀ NON MI VOGLIONO, AL CORTEO PER IL CLIMA SÌ (di Davide Cavaliere)" rel="bookmark">FOLLIA PANDEMICA: ALL’UNIVERSITÀ NON MI VOGLIONO, AL CORTEO PER IL CLIMA SÌ (di Davide Cavaliere)</a></h3><time class="rpwe-time published" datetime="2021-09-24T17:07:23+02:00">24 Settembre 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2021/09/24/stupidi-e-contagiosi-tanti-auguri-a-nevermind-dei-nirvana-il-manifesto-di-una-generazione-perdente-di-matteo-fais/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2021/09/Nirvana_nevermind-e1630284319885-45x45.jpg" alt="STUPIDI E CONTAGIOSI – TANTI AUGURI A NEVERMIND DEI NIRVANA, IL MANIFESTO DI UNA GENERAZIONE PERDENTE (di Matteo Fais)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2021/09/24/stupidi-e-contagiosi-tanti-auguri-a-nevermind-dei-nirvana-il-manifesto-di-una-generazione-perdente-di-matteo-fais/" title="Permalink to STUPIDI E CONTAGIOSI – TANTI AUGURI A NEVERMIND DEI NIRVANA, IL MANIFESTO DI UNA GENERAZIONE PERDENTE (di Matteo Fais)" rel="bookmark">STUPIDI E CONTAGIOSI – TANTI AUGURI A NEVERMIND DEI NIRVANA, IL MANIFESTO DI UNA GENERAZIONE PERDENTE (di Matteo Fais)</a></h3><time class="rpwe-time published" datetime="2021-09-24T07:30:29+02:00">24 Settembre 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2021/09/23/secondo-burioni-puzziamo-bene-che-ci-baci-il-allora-di-clara-carluccio/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2021/09/065714535-bb8b351d-4407-4dd9-9949-6d89e0476cac-45x45.jpg" alt="SECONDO BURIONI, PUZZIAMO. BENE, CHE CI BACI IL…, ALLORA (di Clara Carluccio)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2021/09/23/secondo-burioni-puzziamo-bene-che-ci-baci-il-allora-di-clara-carluccio/" title="Permalink to SECONDO BURIONI, PUZZIAMO. BENE, CHE CI BACI IL…, ALLORA (di Clara Carluccio)" rel="bookmark">SECONDO BURIONI, PUZZIAMO. BENE, CHE CI BACI IL…, ALLORA (di Clara Carluccio)</a></h3><time class="rpwe-time published" datetime="2021-09-23T19:00:05+02:00">23 Settembre 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2021/09/23/perche-non-capiscono-di-vivere-in-una-dittatura-di-matteo-fais/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2021/09/COVER-blog-indossare-mascherine-asim-2-45x45.jpg" alt="PERCHÉ NON CAPISCONO DI VIVERE IN UNA DITTATURA (di Matteo Fais)"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2021/09/23/perche-non-capiscono-di-vivere-in-una-dittatura-di-matteo-fais/" title="Permalink to PERCHÉ NON CAPISCONO DI VIVERE IN UNA DITTATURA (di Matteo Fais)" rel="bookmark">PERCHÉ NON CAPISCONO DI VIVERE IN UNA DITTATURA (di Matteo Fais)</a></h3><time class="rpwe-time published" datetime="2021-09-23T07:30:41+02:00">23 Settembre 2021</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="custom_html-2" class="widget_text widget_custom_html sidebar-widget"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad for sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0945043098388339"
     data-ad-slot="3410316769"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="media_image-3" class="widget_media_image sidebar-widget"><div class="widget-title">Meme</div><img width="259" height="194" src="https://www.ildetonatore.it/wp-content/uploads/2020/06/download-1.jpg" class="image wp-image-88  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-6" class="rpwe_widget recent-posts-extended sidebar-widget"><div class="widget-title">Meme</div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ildetonatore.it/2020/06/10/rimuovere-la-statua-di-montanelli-vi-rispondiamo-con-un-meme-non-meritate-di-piu/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.ildetonatore.it/wp-content/uploads/2020/06/39695936-092f-4f22-a45b-b75a0d46e80d-45x45.jpg" alt="Rimuovere la statua di Montanelli? Vi rispondiamo con un meme &#8211; non meritate di più"></a><h3 class="rpwe-title"><a href="https://www.ildetonatore.it/2020/06/10/rimuovere-la-statua-di-montanelli-vi-rispondiamo-con-un-meme-non-meritate-di-piu/" title="Permalink to Rimuovere la statua di Montanelli? Vi rispondiamo con un meme &#8211; non meritate di più" rel="bookmark">Rimuovere la statua di Montanelli? Vi rispondiamo con un meme &#8211; non meritate di più</a></h3><time class="rpwe-time published" datetime="2020-06-10T21:34:43+02:00">10 Giugno 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="search-4" class="widget_search sidebar-widget"><form role="search" method="get" class="search-form" action="https://www.ildetonatore.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div><div id="meta-5" class="widget_meta sidebar-widget"><div class="widget-title">Meta</div>			<ul>
						<li><a href="https://www.ildetonatore.it/wp-login.php">Accedi</a></li>
			<li><a href="https://www.ildetonatore.it/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="https://www.ildetonatore.it/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica.">WordPress.org</a></li>			</ul>
			</div><div id="custom_html-5" class="widget_text widget_custom_html sidebar-widget"><div class="widget-title">Pubblicità</div><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad for sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0945043098388339"
     data-ad-slot="3410316769"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>		</div>
	</aside>
</div><!-- #sidebar-right -->
					</div>
				</div>
		</main><!-- #main -->
	</div><!-- #primary -->


			</div><!-- #content -->
		</div>

		<footer id="colophon" class="footer" itemscope itemtype="http://schema.org/WPFooter">
			<div class="footer-top">
				<div class="container">
					<div class="row">
											</div>
				</div>
			</div>
			<div class="footer-bot">
				<div class="container">
					<div class="row">
						<div class="col-sm-6">
							<div class="footer-copyright"></div>
						</div>
						<div class="col-sm-6">
							<div class="author-credits">
								Developed by <a href="https://dessign.net/">Dessign</a>
							</div>
						</div>
					</div>
				</div>
			</div>
		</footer><!-- #colophon -->

</div><!-- #page -->

	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.ildetonatore.it","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.2.3'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_15e9e15230c4689c1a1de3b2ddd80b1f","fragment_name":"wc_fragments_15e9e15230c4689c1a1de3b2ddd80b1f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"ildet-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-includes/js/comment-reply.min.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://www.ildetonatore.it/wp-includes/js/wp-embed.min.js?ver=5.2.12'></script>
<script>window.advads_placement_tests = {"pt_84284d3553b22af730b712715c1e4aed":{"user_id":2,"placements":{"before-content-placement":"5","content-placement-after-3rd-paragraph":"5","prima-del-contenuto":"5"}}};

window.advads_has_ads = [["595","ad",null],["595","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>
</body>
</html>
